﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Intel&#039;in Ar-Ge Merkezinde Bilgisayar Parçası Otomatı Var</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.silikonvadisi.tv/xmlrpc.php" />
    <meta property="og:image" content="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel2.jpg" /><meta name="author" content="Ayşegül Tunçay">
<link rel="icon" type="image/png" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Günümüzde paralı otomatlardan içecek, dergi ya da bazı diğer şeyleri almak mümkün ancak Intel&#039;in merkezinde alabilecekleriniz biraz farklı."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silikonvadisi.tv/sicak-haber/intel-bilgisayar-otomati-109871.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intel&#039;in Ar-Ge Merkezinde Bilgisayar Parçası Otomatı Var" />
<meta property="og:description" content="Günümüzde paralı otomatlardan içecek, dergi ya da bazı diğer şeyleri almak mümkün ancak Intel&#039;in merkezinde alabilecekleriniz biraz farklı." />
<meta property="og:url" content="http://www.silikonvadisi.tv/sicak-haber/intel-bilgisayar-otomati-109871.html" />
<meta property="og:site_name" content="Silikon Vadisi TV" />
<meta property="article:tag" content="ar-ge" />
<meta property="article:tag" content="Intel" />
<meta property="article:tag" content="it on the go" />
<meta property="article:tag" content="Otomat" />
<meta property="article:section" content="Genel" />
<meta property="article:published_time" content="2017-05-07T13:00:49+03:00" />
<meta property="article:modified_time" content="2017-05-07T18:53:12+03:00" />
<meta property="og:updated_time" content="2017-05-07T18:53:12+03:00" />
<meta property="og:image" content="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel2.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Günümüzde paralı otomatlardan içecek, dergi ya da bazı diğer şeyleri almak mümkün ancak Intel&#039;in merkezinde alabilecekleriniz biraz farklı." />
<meta name="twitter:title" content="Intel&#039;in Ar-Ge Merkezinde Bilgisayar Parçası Otomatı Var" />
<meta name="twitter:image" content="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Beslemesi" href="http://www.silikonvadisi.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Yorum Beslemesi" href="http://www.silikonvadisi.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Intel&#8217;in Ar-Ge Merkezinde Bilgisayar Parçası Otomatı Var Yorum Beslemesi" href="http://www.silikonvadisi.tv/sicak-haber/intel-bilgisayar-otomati-109871.html/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.silikonvadisi.tv/wp-content/themes/Newsmag/style.css?ver=2.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://www.silikonvadisi.tv/wp-json/' />
<meta name="generator" content="WordPress 4.5" />
<link rel='shortlink' href='http://www.silikonvadisi.tv/?p=109871' />
<link rel="alternate" type="application/json+oembed" href="http://www.silikonvadisi.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Fintel-bilgisayar-otomati-109871.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.silikonvadisi.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Fintel-bilgisayar-otomati-109871.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.31" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.silikonvadisi.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.3";
var td_get_template_directory_uri="http:\/\/www.silikonvadisi.tv\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e31d2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35324336-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39763550 = new Ya.Metrika({ id:39763550, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39763550" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="rkHKYB2DVaL9VKLQwN9ZFxD7cSSc5NDced801Xl7DKI" />
</head>


<body class="singular single single-post postid-109871 single-format-standard intel-bilgisayar-otomati white-grid wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script src="//js.tagon.co/tagon.js"></script>
            <script>
                Tagon.Init([{
                    AccountId : "5811ef4136f8b",
                    AdunitId : "5811ed1029375",
                    InventoryId : "5811ed10279a2",
                    Format : "FULLPAGE",
                    FailCallback : function(){ /* Fail Callback */ },
                    SuccessCallback : function(){ /* Success Callback */ }
                }]);
            </script>


<script type="text/javascript">

var redirectURL= "http://www.silikonvadisi.tv/ads/reklam.html";

var ubeeiad_redirectURL =  document.URL;

</script>

<script type="text/javascript" src="http://adbreak.ubeei.com/js/ads.js?id=5" async></script>
<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">KAPAT</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-kategoriler-container"><ul id="menu-kategoriler" class=""><li id="menu-item-64245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-has-children menu-item-64245"><a title="mobil-dunyasi" href="http://www.silikonvadisi.tv/mobil">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
	<li id="menu-item-64246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64246"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li id="menu-item-64249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64249"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li id="menu-item-64251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64251"><a href="http://www.silikonvadisi.tv/mobil/phablet">Phablet</a></li>
	<li id="menu-item-64287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64287"><a href="http://www.silikonvadisi.tv/mobil/tablet">Tablet</a></li>
	<li id="menu-item-64248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64248"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li id="menu-item-64247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64247"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li id="menu-item-64288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64288"><a href="http://www.silikonvadisi.tv/mobil/windows-mobil">Windows Phone</a></li>
	<li id="menu-item-64250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64250"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
</ul>
</li>
<li id="menu-item-64284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64284"><a title="video-haber" href="http://www.silikonvadisi.tv/video">TV PROGRAMI</a>
<ul class="sub-menu">
	<li id="menu-item-82051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82051"><a href="http://www.silikonvadisi.tv/video-galeri">Silikon Vadisi Bölümleri</a></li>
	<li id="menu-item-64286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64286"><a href="http://www.silikonvadisi.tv/video/urun-tanitimlari">Ürün Tanıtımları</a></li>
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="http://www.silikonvadisi.tv/video/en-iyi-gol-yarismasi">En İyi Gol Yarışması</a></li>
	<li id="menu-item-106089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106089"><a href="http://www.silikonvadisi.tv/hedef-bulma-yarismasi">HEDEF BULMA YARIŞMASI</a></li>
</ul>
</li>
<li id="menu-item-64276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64276"><a title="sosyal-medya" href="http://www.silikonvadisi.tv/sosyalmedya">SOSYAL MEDYA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li id="menu-item-64270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64270"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li id="menu-item-64277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64277"><a href="http://www.silikonvadisi.tv/sosyalmedya/twitter">Twitter</a></li>
	<li id="menu-item-64278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64278"><a href="http://www.silikonvadisi.tv/sosyalmedya/youtube">YouTube</a></li>
	<li id="menu-item-64271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64271"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li id="menu-item-64273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64273"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li id="menu-item-64269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64269"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li id="menu-item-64272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64272"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
</ul>
</li>
<li id="menu-item-64280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64280"><a title="teknoloji" href="http://www.silikonvadisi.tv/teknoloji">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &amp; Film</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li id="menu-item-64262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64262"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li id="menu-item-64266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64266"><a href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">İş Dünyası</a></li>
	<li id="menu-item-64263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64263"><a href="http://www.silikonvadisi.tv/teknoloji/guncel-teknoloji">Güncel Sızıntılar</a></li>
	<li id="menu-item-64258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64258"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li id="menu-item-64282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64282"><a href="http://www.silikonvadisi.tv/teknoloji/yazilim">Yazılım ve Güncellemeler</a></li>
	<li id="menu-item-64264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64264"><a href="http://www.silikonvadisi.tv/teknoloji/guvenlik">Güvenlik/Koruma</a></li>
	<li id="menu-item-64268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64268"><a href="http://www.silikonvadisi.tv/teknoloji/donanim">PC/Mac Donanımı</a></li>
	<li id="menu-item-64260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64260"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li id="menu-item-64281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64281"><a href="http://www.silikonvadisi.tv/teknoloji/tasarim-gelistirme">Teknolojik Tasarımlar</a></li>
	<li id="menu-item-64261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64261"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li id="menu-item-64259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64259"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &#038; Film</a></li>
</ul>
</li>
<li id="menu-item-64252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64252"><a title="oyun-dunyasi" href="http://www.silikonvadisi.tv/oyun-dunyasi">OYUN DÜNYASI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
	<li id="menu-item-64253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64253"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li id="menu-item-64254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64254"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li id="menu-item-64255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64255"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
</ul>
</li>
<li id="menu-item-64226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64226"><a title="etkinlikler" href="http://www.silikonvadisi.tv/etkinlikler">ETKİNLİKLER</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/apple-keynote-etkinligi">Apple Keynote Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/computex-etkinligi">Computex Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
	<li id="menu-item-64291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64291"><a href="http://www.silikonvadisi.tv/etkinlikler/unpacked-etkinligi">Unpacked Etkinliği</a></li>
	<li id="menu-item-64292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64292"><a href="http://www.silikonvadisi.tv/etkinlikler/wwdc-etkinligi">WWDC Etkinliği</a></li>
	<li id="menu-item-64232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64232"><a href="http://www.silikonvadisi.tv/etkinlikler/mwc-etkinligi">MWC Etkinliği</a></li>
	<li id="menu-item-64228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64228"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li id="menu-item-64231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64231"><a href="http://www.silikonvadisi.tv/etkinlikler/ifa-etkinligi">IFA Etkinliği</a></li>
	<li id="menu-item-64227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64227"><a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a></li>
	<li id="menu-item-64230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64230"><a href="http://www.silikonvadisi.tv/etkinlikler/google-io-etkinligi">Google I/O Etkinliği</a></li>
	<li id="menu-item-64229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64229"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
</ul>
</li>
<li id="menu-item-82050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82050"><a href="http://www.silikonvadisi.tv/foto-galeri">FOTO GALERİ</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">7 Mayıs 2017 - 7:51</div><div class="menu-top-container"><ul id="menu-kurumsal" class="top-header-menu"><li id="menu-item-84801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-84801"><a target="_blank" href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">KURUMSAL HABERLER</a></li>
<li id="menu-item-64297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64297"><a title="tv-programimiz" target="_blank" href="http://www.silikonvadisi.tv/tv-programimiz">TV PROGRAMIMIZ</a></li>
<li id="menu-item-64300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64300"><a title="kunye" target="_blank" href="http://www.silikonvadisi.tv/kunye">KÜNYE</a></li>
<li id="menu-item-64301" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64301"><a title="iletisim" href="http://www.silikonvadisi.tv/iletisim">İLETİŞİM</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SilikonVadisiTV/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/grp/home?gid=4744156" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@silikonvadisi.tv" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.silikonvadisi.tv/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SilikonVadisiTV" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/SilikonvadisiTV/" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://www.silikonvadisi.tv/">
        <img class="td-retina-data" data-retina="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt="Silikon Vadisi TV" title="Silikon Vadisi TV"/>
    </a>
    <meta itemprop="name" content="Silikon Vadisi TV">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.spigen.com.tr/sayfa/form" target="_blank"><img src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/BannerKod.gif" alt="Silikon Vadisi TV" height="79" width="640"></a>
</div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.silikonvadisi.tv/">
			<img class="td-retina-data" data-retina="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt="Silikon Vadisi TV" title="Silikon Vadisi TV"/>
		</a>
		<meta itemprop="name" content="Silikon Vadisi TV">
	    </div>
    <div class="menu-kategoriler-container"><ul id="menu-kategoriler-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-64245"><a title="mobil-dunyasi" href="http://www.silikonvadisi.tv/mobil">MOBİL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_590f509e2085b = new tdBlock();
block_td_uid_1_590f509e2085b.id = "td_uid_1_590f509e2085b";
block_td_uid_1_590f509e2085b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_1_590f509e2085b_rand"}';
block_td_uid_1_590f509e2085b.td_column_number = "3";
block_td_uid_1_590f509e2085b.block_type = "td_block_mega_menu";
block_td_uid_1_590f509e2085b.post_count = "5";
block_td_uid_1_590f509e2085b.found_posts = "6524";
block_td_uid_1_590f509e2085b.header_color = "";
block_td_uid_1_590f509e2085b.ajax_pagination_infinite_stop = "";
block_td_uid_1_590f509e2085b.max_num_pages = "1305";
tdBlocksArray.push(block_td_uid_1_590f509e2085b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_1_590f509e2085b_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_590f509e2085b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/oneplus-5-yaz-aylarinda-109849.html" rel="bookmark" title="OnePlus 5 Modeli Önümüzdeki Yaz Aylarında Satışa Çıkacak"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/OnePlus-180x135.jpg" alt="" title="OnePlus 5 Modeli Önümüzdeki Yaz Aylarında Satışa Çıkacak"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/oneplus-5-yaz-aylarinda-109849.html" rel="bookmark" title="OnePlus 5 Modeli Önümüzdeki Yaz Aylarında Satışa Çıkacak">OnePlus 5 Modeli Önümüzdeki Yaz Aylarında Satışa Çıkacak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/google-allo-uygulamasina-yeni-ozellikler-getirmeye-devam-ediyor-109841.html" rel="bookmark" title="Google, Allo Uygulamasına Yeni Özellikler Getirmeye Devam Ediyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/google2-1-180x135.jpg" alt="" title="Google, Allo Uygulamasına Yeni Özellikler Getirmeye Devam Ediyor"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar" class="td-post-category">Mobil Uygulamalar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/google-allo-uygulamasina-yeni-ozellikler-getirmeye-devam-ediyor-109841.html" rel="bookmark" title="Google, Allo Uygulamasına Yeni Özellikler Getirmeye Devam Ediyor">Google, Allo Uygulamasına Yeni Özellikler Getirmeye Devam Ediyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/qualcomm-iphone-satislari-109799.html" rel="bookmark" title="Qualcomm, iPhone Satışlarını Durdurmaya Çalışıyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/qualcomm-180x135.jpg" alt="" title="Qualcomm, iPhone Satışlarını Durdurmaya Çalışıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/iphone-mobil" class="td-post-category">iPhone</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/qualcomm-iphone-satislari-109799.html" rel="bookmark" title="Qualcomm, iPhone Satışlarını Durdurmaya Çalışıyor">Qualcomm, iPhone Satışlarını Durdurmaya Çalışıyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/whatsapp-konusmalari-sabitleme-109770.html" rel="bookmark" title="WhatsApp&#8217;a Konuşmaları Sabitleme Özelliği Geliyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/whatsapp2-180x135.jpg" alt="" title="WhatsApp&#8217;a Konuşmaları Sabitleme Özelliği Geliyor"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar" class="td-post-category">Mobil Uygulamalar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/whatsapp-konusmalari-sabitleme-109770.html" rel="bookmark" title="WhatsApp&#8217;a Konuşmaları Sabitleme Özelliği Geliyor">WhatsApp&#8217;a Konuşmaları Sabitleme Özelliği Geliyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/samsung-tizen-3-0-ile-guclu-109749.html" rel="bookmark" title="Samsung, Tizen 3.0 ile Güçlü Bir Telefon Çıkarabilir"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/samsung2-1-180x135.jpg" alt="" title="Samsung, Tizen 3.0 ile Güçlü Bir Telefon Çıkarabilir"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/samsung-tizen-3-0-ile-guclu-109749.html" rel="bookmark" title="Samsung, Tizen 3.0 ile Güçlü Bir Telefon Çıkarabilir">Samsung, Tizen 3.0 ile Güçlü Bir Telefon Çıkarabilir</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_590f509e2085b" id="td_uid_2_590f509e32be5" data-td_block_id="td_uid_1_590f509e2085b" data-td_filter_value="" href="http://www.silikonvadisi.tv/mobil">Tümü</a><a class="mega-menu-sub-cat-td_uid_1_590f509e2085b"  id="td_uid_3_590f509e32ceb" data-td_block_id="td_uid_1_590f509e2085b" data-td_filter_value="14" href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a><a class="mega-menu-sub-cat-td_uid_1_590f509e2085b"  id="td_uid_4_590f509e32de8" data-td_block_id="td_uid_1_590f509e2085b" data-td_filter_value="24518" href="http://www.silikonvadisi.tv/mobil/android">Android</a><a class="mega-menu-sub-cat-td_uid_1_590f509e2085b"  id="td_uid_5_590f509e32f25" data-td_block_id="td_uid_1_590f509e2085b" data-td_filter_value="13885" href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a><a class="mega-menu-sub-cat-td_uid_1_590f509e2085b"  id="td_uid_6_590f509e33013" data-td_block_id="td_uid_1_590f509e2085b" data-td_filter_value="24519" href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a><a class="mega-menu-sub-cat-td_uid_1_590f509e2085b"  id="td_uid_7_590f509e330fe" data-td_block_id="td_uid_1_590f509e2085b" data-td_filter_value="1561" href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_590f509e2085b" data-td_block_id="td_uid_1_590f509e2085b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_590f509e2085b" data-td_block_id="td_uid_1_590f509e2085b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64246"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64249"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64251"><a href="http://www.silikonvadisi.tv/mobil/phablet">Phablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64287"><a href="http://www.silikonvadisi.tv/mobil/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64248"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64247"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64288"><a href="http://www.silikonvadisi.tv/mobil/windows-mobil">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64250"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64284"><a title="video-haber" href="http://www.silikonvadisi.tv/video">TV PROGRAMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_590f509e35d69 = new tdBlock();
block_td_uid_8_590f509e35d69.id = "td_uid_8_590f509e35d69";
block_td_uid_8_590f509e35d69.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2104635171 td_uid_8_590f509e35d69_rand"}';
block_td_uid_8_590f509e35d69.td_column_number = "3";
block_td_uid_8_590f509e35d69.block_type = "td_block_mega_menu";
block_td_uid_8_590f509e35d69.post_count = "5";
block_td_uid_8_590f509e35d69.found_posts = "34";
block_td_uid_8_590f509e35d69.header_color = "";
block_td_uid_8_590f509e35d69.ajax_pagination_infinite_stop = "";
block_td_uid_8_590f509e35d69.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_8_590f509e35d69);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2104635171 td_uid_8_590f509e35d69_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_590f509e35d69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezi-incelemeleri-107176.html" rel="bookmark" title="Test Merkezi (Silikon Vadisi) Ürünleri 7. Bölüm"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/01/test_merkezi_silikonvadisi-180x135.jpg" alt="test merkezi silikon vadisi" title="Test Merkezi (Silikon Vadisi) Ürünleri 7. Bölüm"/></a></div>                <a href="http://www.silikonvadisi.tv/genel" class="td-post-category">Genel</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezi-incelemeleri-107176.html" rel="bookmark" title="Test Merkezi (Silikon Vadisi) Ürünleri 7. Bölüm">Test Merkezi (Silikon Vadisi) Ürünleri 7. Bölüm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/en-iyi-gol-yarismasi-106302.html" rel="bookmark" title="En İyi Gol Yarışması&#8217;na Katılmak İçin!"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Sony-Playstation-4-front-kit-macro-180x135.jpg" alt="" title="En İyi Gol Yarışması&#8217;na Katılmak İçin!"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/en-iyi-gol-yarismasi-106302.html" rel="bookmark" title="En İyi Gol Yarışması&#8217;na Katılmak İçin!">En İyi Gol Yarışması&#8217;na Katılmak İçin!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-FluxPort-9-180x135.png" alt="Silikon Vadisi Test Merkezinin konuğu olan fluxport" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son">Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-Kaan-N1-9-180x135.png" alt="" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu">Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/IMG_4635-180x135.jpg" alt="Monster Notebook Silikon Vadisinde" title="Monster Notebook Silikon Vadisinde"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde">Monster Notebook Silikon Vadisinde</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_590f509e35d69" data-td_block_id="td_uid_8_590f509e35d69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_590f509e35d69" data-td_block_id="td_uid_8_590f509e35d69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82051"><a href="http://www.silikonvadisi.tv/video-galeri">Silikon Vadisi Bölümleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64286"><a href="http://www.silikonvadisi.tv/video/urun-tanitimlari">Ürün Tanıtımları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a href="http://www.silikonvadisi.tv/video/en-iyi-gol-yarismasi">En İyi Gol Yarışması</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106089"><a href="http://www.silikonvadisi.tv/hedef-bulma-yarismasi">HEDEF BULMA YARIŞMASI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64276"><a title="sosyal-medya" href="http://www.silikonvadisi.tv/sosyalmedya">SOSYAL MEDYA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_590f509e3b154 = new tdBlock();
block_td_uid_9_590f509e3b154.id = "td_uid_9_590f509e3b154";
block_td_uid_9_590f509e3b154.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_9_590f509e3b154_rand"}';
block_td_uid_9_590f509e3b154.td_column_number = "3";
block_td_uid_9_590f509e3b154.block_type = "td_block_mega_menu";
block_td_uid_9_590f509e3b154.post_count = "5";
block_td_uid_9_590f509e3b154.found_posts = "1482";
block_td_uid_9_590f509e3b154.header_color = "";
block_td_uid_9_590f509e3b154.ajax_pagination_infinite_stop = "";
block_td_uid_9_590f509e3b154.max_num_pages = "297";
tdBlocksArray.push(block_td_uid_9_590f509e3b154);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_9_590f509e3b154_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_590f509e3b154 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/facebook-televizyon-programlarina-baslayabilir-109858.html" rel="bookmark" title="Facebook Önümüzdeki Ay Televizyon Programlarına Başlayabilir"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/Facebook-180x135.jpg" alt="" title="Facebook Önümüzdeki Ay Televizyon Programlarına Başlayabilir"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/facebook-televizyon-programlarina-baslayabilir-109858.html" rel="bookmark" title="Facebook Önümüzdeki Ay Televizyon Programlarına Başlayabilir">Facebook Önümüzdeki Ay Televizyon Programlarına Başlayabilir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/youtube-ozgun-icerik-icin-milyonlarca-dolar-harciyor-109854.html" rel="bookmark" title="YouTube Özgün İçerik İçin Milyonlarca Dolar Harcıyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/youtube-1-180x135.jpg" alt="" title="YouTube Özgün İçerik İçin Milyonlarca Dolar Harcıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/youtube-ozgun-icerik-icin-milyonlarca-dolar-harciyor-109854.html" rel="bookmark" title="YouTube Özgün İçerik İçin Milyonlarca Dolar Harcıyor">YouTube Özgün İçerik İçin Milyonlarca Dolar Harcıyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/facebook-reaksiyonlari-yorumlara-geldi-109829.html" rel="bookmark" title="Facebook Reaksiyonları Şimdi de Yorumlara Geldi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/facebook2-180x135.jpg" alt="" title="Facebook Reaksiyonları Şimdi de Yorumlara Geldi"/></a></div>                <a href="http://www.silikonvadisi.tv/sosyalmedya/facebook" class="td-post-category">Facebook</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/facebook-reaksiyonlari-yorumlara-geldi-109829.html" rel="bookmark" title="Facebook Reaksiyonları Şimdi de Yorumlara Geldi">Facebook Reaksiyonları Şimdi de Yorumlara Geldi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/facebook-canli-yayin-109796.html" rel="bookmark" title="Facebook Canlı Yayın İçin 3000 Yeni Moderatör Alacak"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/Facebook-180x135.jpg" alt="" title="Facebook Canlı Yayın İçin 3000 Yeni Moderatör Alacak"/></a></div>                <a href="http://www.silikonvadisi.tv/sosyalmedya/facebook" class="td-post-category">Facebook</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/facebook-canli-yayin-109796.html" rel="bookmark" title="Facebook Canlı Yayın İçin 3000 Yeni Moderatör Alacak">Facebook Canlı Yayın İçin 3000 Yeni Moderatör Alacak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/youtube-materyal-tasarim-109788.html" rel="bookmark" title="YouTube Materyal Tasarımı Herkesin Kullanımına Açtı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/youtube2-180x135.jpg" alt="" title="YouTube Materyal Tasarımı Herkesin Kullanımına Açtı"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/youtube-materyal-tasarim-109788.html" rel="bookmark" title="YouTube Materyal Tasarımı Herkesin Kullanımına Açtı">YouTube Materyal Tasarımı Herkesin Kullanımına Açtı</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_590f509e3b154" id="td_uid_10_590f509e3f94a" data-td_block_id="td_uid_9_590f509e3b154" data-td_filter_value="" href="http://www.silikonvadisi.tv/sosyalmedya">Tümü</a><a class="mega-menu-sub-cat-td_uid_9_590f509e3b154"  id="td_uid_11_590f509e3fa1d" data-td_block_id="td_uid_9_590f509e3b154" data-td_filter_value="17815" href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a><a class="mega-menu-sub-cat-td_uid_9_590f509e3b154"  id="td_uid_12_590f509e3fb14" data-td_block_id="td_uid_9_590f509e3b154" data-td_filter_value="24" href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a><a class="mega-menu-sub-cat-td_uid_9_590f509e3b154"  id="td_uid_13_590f509e3fc03" data-td_block_id="td_uid_9_590f509e3b154" data-td_filter_value="57" href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a><a class="mega-menu-sub-cat-td_uid_9_590f509e3b154"  id="td_uid_14_590f509e3fcf0" data-td_block_id="td_uid_9_590f509e3b154" data-td_filter_value="17643" href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a><a class="mega-menu-sub-cat-td_uid_9_590f509e3b154"  id="td_uid_15_590f509e3fddf" data-td_block_id="td_uid_9_590f509e3b154" data-td_filter_value="13880" href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_590f509e3b154" data-td_block_id="td_uid_9_590f509e3b154"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_590f509e3b154" data-td_block_id="td_uid_9_590f509e3b154"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64270"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64277"><a href="http://www.silikonvadisi.tv/sosyalmedya/twitter">Twitter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64278"><a href="http://www.silikonvadisi.tv/sosyalmedya/youtube">YouTube</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64271"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64273"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64269"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64272"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64280"><a title="teknoloji" href="http://www.silikonvadisi.tv/teknoloji">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_590f509e421ce = new tdBlock();
block_td_uid_16_590f509e421ce.id = "td_uid_16_590f509e421ce";
block_td_uid_16_590f509e421ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24524","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1870811460 td_uid_16_590f509e421ce_rand"}';
block_td_uid_16_590f509e421ce.td_column_number = "3";
block_td_uid_16_590f509e421ce.block_type = "td_block_mega_menu";
block_td_uid_16_590f509e421ce.post_count = "5";
block_td_uid_16_590f509e421ce.found_posts = "9426";
block_td_uid_16_590f509e421ce.header_color = "";
block_td_uid_16_590f509e421ce.ajax_pagination_infinite_stop = "";
block_td_uid_16_590f509e421ce.max_num_pages = "1886";
tdBlocksArray.push(block_td_uid_16_590f509e421ce);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1870811460 td_uid_16_590f509e421ce_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_590f509e421ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/amazon-dokunmatik-ekranli-echo-109867.html" rel="bookmark" title="Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/amazon-180x135.jpg" alt="" title="Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/amazon-dokunmatik-ekranli-echo-109867.html" rel="bookmark" title="Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı">Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/apple-watch-satislari-109784.html" rel="bookmark" title="Apple Watch Satışları Geçen Yıla Göre İkiye Katlandı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/apple-watch2-180x135.jpg" alt="" title="Apple Watch Satışları Geçen Yıla Göre İkiye Katlandı"/></a></div>                <a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji" class="td-post-category">Giyilebilir Teknolojiler</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/apple-watch-satislari-109784.html" rel="bookmark" title="Apple Watch Satışları Geçen Yıla Göre İkiye Katlandı">Apple Watch Satışları Geçen Yıla Göre İkiye Katlandı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/gigabyte-yeni-oyuncu-dizustu-109775.html" rel="bookmark" title="Gigaybte Yeni Oyuncu Dizüstü Modelini Duyurdu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/Gigabyte2-180x135.png" alt="" title="Gigaybte Yeni Oyuncu Dizüstü Modelini Duyurdu"/></a></div>                <a href="http://www.silikonvadisi.tv/teknoloji/donanim" class="td-post-category">PC/Mac Donanımı</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/gigabyte-yeni-oyuncu-dizustu-109775.html" rel="bookmark" title="Gigaybte Yeni Oyuncu Dizüstü Modelini Duyurdu">Gigaybte Yeni Oyuncu Dizüstü Modelini Duyurdu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/microsoft-surface-internete-sizdi-109757.html" rel="bookmark" title="Microsoft&#8217;un Salı Günü Tanıtacağı Surface cihaz İnternete Sızdı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/Microsoft-180x135.jpg" alt="" title="Microsoft&#8217;un Salı Günü Tanıtacağı Surface cihaz İnternete Sızdı"/></a></div>                <a href="http://www.silikonvadisi.tv/teknoloji/donanim" class="td-post-category">PC/Mac Donanımı</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/microsoft-surface-internete-sizdi-109757.html" rel="bookmark" title="Microsoft&#8217;un Salı Günü Tanıtacağı Surface cihaz İnternete Sızdı">Microsoft&#8217;un Salı Günü Tanıtacağı Surface cihaz İnternete Sızdı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/asus-yeni-kamerasini-tanitti-109705.html" rel="bookmark" title="Asus Yeni Derinlik Algılayıcılı Kamerasını Tanıttı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/asus-180x135.jpg" alt="" title="Asus Yeni Derinlik Algılayıcılı Kamerasını Tanıttı"/></a></div>                <a href="http://www.silikonvadisi.tv/teknoloji/donanim" class="td-post-category">PC/Mac Donanımı</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/asus-yeni-kamerasini-tanitti-109705.html" rel="bookmark" title="Asus Yeni Derinlik Algılayıcılı Kamerasını Tanıttı">Asus Yeni Derinlik Algılayıcılı Kamerasını Tanıttı</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_590f509e421ce" id="td_uid_17_590f509e59c8f" data-td_block_id="td_uid_16_590f509e421ce" data-td_filter_value="" href="http://www.silikonvadisi.tv/teknoloji">Tümü</a><a class="mega-menu-sub-cat-td_uid_16_590f509e421ce"  id="td_uid_18_590f509e59d97" data-td_block_id="td_uid_16_590f509e421ce" data-td_filter_value="15550" href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a><a class="mega-menu-sub-cat-td_uid_16_590f509e421ce"  id="td_uid_19_590f509e59e95" data-td_block_id="td_uid_16_590f509e421ce" data-td_filter_value="24525" href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &amp; Film</a><a class="mega-menu-sub-cat-td_uid_16_590f509e421ce"  id="td_uid_20_590f509e59f8d" data-td_block_id="td_uid_16_590f509e421ce" data-td_filter_value="24526" href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a><a class="mega-menu-sub-cat-td_uid_16_590f509e421ce"  id="td_uid_21_590f509e5a07c" data-td_block_id="td_uid_16_590f509e421ce" data-td_filter_value="8142" href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a><a class="mega-menu-sub-cat-td_uid_16_590f509e421ce"  id="td_uid_22_590f509e5a169" data-td_block_id="td_uid_16_590f509e421ce" data-td_filter_value="13884" href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_590f509e421ce" data-td_block_id="td_uid_16_590f509e421ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_590f509e421ce" data-td_block_id="td_uid_16_590f509e421ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64262"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64266"><a href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">İş Dünyası</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64263"><a href="http://www.silikonvadisi.tv/teknoloji/guncel-teknoloji">Güncel Sızıntılar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64258"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64282"><a href="http://www.silikonvadisi.tv/teknoloji/yazilim">Yazılım ve Güncellemeler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64264"><a href="http://www.silikonvadisi.tv/teknoloji/guvenlik">Güvenlik/Koruma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64268"><a href="http://www.silikonvadisi.tv/teknoloji/donanim">PC/Mac Donanımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64260"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64281"><a href="http://www.silikonvadisi.tv/teknoloji/tasarim-gelistirme">Teknolojik Tasarımlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64261"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64259"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &#038; Film</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64252"><a title="oyun-dunyasi" href="http://www.silikonvadisi.tv/oyun-dunyasi">OYUN DÜNYASI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_590f509e5c944 = new tdBlock();
block_td_uid_23_590f509e5c944.id = "td_uid_23_590f509e5c944";
block_td_uid_23_590f509e5c944.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24521","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_667864273 td_uid_23_590f509e5c944_rand"}';
block_td_uid_23_590f509e5c944.td_column_number = "3";
block_td_uid_23_590f509e5c944.block_type = "td_block_mega_menu";
block_td_uid_23_590f509e5c944.post_count = "5";
block_td_uid_23_590f509e5c944.found_posts = "1931";
block_td_uid_23_590f509e5c944.header_color = "";
block_td_uid_23_590f509e5c944.ajax_pagination_infinite_stop = "";
block_td_uid_23_590f509e5c944.max_num_pages = "387";
tdBlocksArray.push(block_td_uid_23_590f509e5c944);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_667864273 td_uid_23_590f509e5c944_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_23_590f509e5c944 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/valve-steame-gunde-75-000-kisi-109808.html" rel="bookmark" title="Valve, Steam&#8217;e Günde 75.000 Kişinin Başvurduğunu Açıkladı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/valve2-180x135.jpg" alt="" title="Valve, Steam&#8217;e Günde 75.000 Kişinin Başvurduğunu Açıkladı"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/valve-steame-gunde-75-000-kisi-109808.html" rel="bookmark" title="Valve, Steam&#8217;e Günde 75.000 Kişinin Başvurduğunu Açıkladı">Valve, Steam&#8217;e Günde 75.000 Kişinin Başvurduğunu Açıkladı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/the-legend-of-zelda-breath-of-the-wild-109762.html" rel="bookmark" title="The Legend of Zelda: Breath of the Wilds&#8217;ın İlk DLC Paketi Çıkıyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/the-legend-of-zelda2-180x135.jpg" alt="" title="The Legend of Zelda: Breath of the Wilds&#8217;ın İlk DLC Paketi Çıkıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari" class="td-post-category">Konsol Oyunları</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/the-legend-of-zelda-breath-of-the-wild-109762.html" rel="bookmark" title="The Legend of Zelda: Breath of the Wilds&#8217;ın İlk DLC Paketi Çıkıyor">The Legend of Zelda: Breath of the Wilds&#8217;ın İlk DLC Paketi Çıkıyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/nintendo-switch-satis-rakamlari-109701.html" rel="bookmark" title="Nintendo Yeni Oyun Konsolu Switch&#8217;in Satış Rakamlarını Açıkladı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/nintendo2-2-180x135.jpg" alt="" title="Nintendo Yeni Oyun Konsolu Switch&#8217;in Satış Rakamlarını Açıkladı"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/nintendo-switch-satis-rakamlari-109701.html" rel="bookmark" title="Nintendo Yeni Oyun Konsolu Switch&#8217;in Satış Rakamlarını Açıkladı">Nintendo Yeni Oyun Konsolu Switch&#8217;in Satış Rakamlarını Açıkladı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/sony-playstation-4-109674.html" rel="bookmark" title="Sony PlayStation 4 En İyi Yılını Geride Bıraktı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/Sony2-180x135.jpg" alt="" title="Sony PlayStation 4 En İyi Yılını Geride Bıraktı"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/sony-playstation-4-109674.html" rel="bookmark" title="Sony PlayStation 4 En İyi Yılını Geride Bıraktı">Sony PlayStation 4 En İyi Yılını Geride Bıraktı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/call-of-duty-wwii-109647.html" rel="bookmark" title="Call of Duty: WWII&#8217;ndan Merakla Beklenen İlk Video Yayınlandı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/call-of-duty-1-180x135.jpg" alt="" title="Call of Duty: WWII&#8217;ndan Merakla Beklenen İlk Video Yayınlandı"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/call-of-duty-wwii-109647.html" rel="bookmark" title="Call of Duty: WWII&#8217;ndan Merakla Beklenen İlk Video Yayınlandı">Call of Duty: WWII&#8217;ndan Merakla Beklenen İlk Video Yayınlandı</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_590f509e5c944" id="td_uid_24_590f509e610a2" data-td_block_id="td_uid_23_590f509e5c944" data-td_filter_value="" href="http://www.silikonvadisi.tv/oyun-dunyasi">Tümü</a><a class="mega-menu-sub-cat-td_uid_23_590f509e5c944"  id="td_uid_25_590f509e61171" data-td_block_id="td_uid_23_590f509e5c944" data-td_filter_value="24500" href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a><a class="mega-menu-sub-cat-td_uid_23_590f509e5c944"  id="td_uid_26_590f509e6126b" data-td_block_id="td_uid_23_590f509e5c944" data-td_filter_value="24501" href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a><a class="mega-menu-sub-cat-td_uid_23_590f509e5c944"  id="td_uid_27_590f509e6135e" data-td_block_id="td_uid_23_590f509e5c944" data-td_filter_value="24502" href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_590f509e5c944" data-td_block_id="td_uid_23_590f509e5c944"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_590f509e5c944" data-td_block_id="td_uid_23_590f509e5c944"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64253"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64254"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64255"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64226"><a title="etkinlikler" href="http://www.silikonvadisi.tv/etkinlikler">ETKİNLİKLER</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_590f509e638f9 = new tdBlock();
block_td_uid_28_590f509e638f9.id = "td_uid_28_590f509e638f9";
block_td_uid_28_590f509e638f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24488","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2121208839 td_uid_28_590f509e638f9_rand"}';
block_td_uid_28_590f509e638f9.td_column_number = "3";
block_td_uid_28_590f509e638f9.block_type = "td_block_mega_menu";
block_td_uid_28_590f509e638f9.post_count = "5";
block_td_uid_28_590f509e638f9.found_posts = "370";
block_td_uid_28_590f509e638f9.header_color = "";
block_td_uid_28_590f509e638f9.ajax_pagination_infinite_stop = "";
block_td_uid_28_590f509e638f9.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_28_590f509e638f9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2121208839 td_uid_28_590f509e638f9_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_28_590f509e638f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/microsoft-23-mayista-shanghaida-bir-etkinlik-duzenleyecek-109834.html" rel="bookmark" title="Microsoft 23 Mayıs&#8217;ta Shanghai&#8217;da Bir Etkinlik Düzenleyecek"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/Microsoft-1-180x135.jpg" alt="" title="Microsoft 23 Mayıs&#8217;ta Shanghai&#8217;da Bir Etkinlik Düzenleyecek"/></a></div>                <a href="http://www.silikonvadisi.tv/etkinlikler" class="td-post-category">Etkinlikler</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/microsoft-23-mayista-shanghaida-bir-etkinlik-duzenleyecek-109834.html" rel="bookmark" title="Microsoft 23 Mayıs&#8217;ta Shanghai&#8217;da Bir Etkinlik Düzenleyecek">Microsoft 23 Mayıs&#8217;ta Shanghai&#8217;da Bir Etkinlik Düzenleyecek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/apple-wwdc-konferansi-109753.html" rel="bookmark" title="Apple, WWDC Konferansında Siri&#8217;ye Dair Bir Yenilik Duyurabilir"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/apple2-180x135.jpg" alt="" title="Apple, WWDC Konferansında Siri&#8217;ye Dair Bir Yenilik Duyurabilir"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/apple-wwdc-konferansi-109753.html" rel="bookmark" title="Apple, WWDC Konferansında Siri&#8217;ye Dair Bir Yenilik Duyurabilir">Apple, WWDC Konferansında Siri&#8217;ye Dair Bir Yenilik Duyurabilir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/nintendo-sene-e3-109697.html" rel="bookmark" title="Nintendo Bu Sene E3&#8217;te Büyük Bir Etkinlik Düzenlemeyecek"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/nintendo2-1-180x135.jpg" alt="" title="Nintendo Bu Sene E3&#8217;te Büyük Bir Etkinlik Düzenlemeyecek"/></a></div>                <a href="http://www.silikonvadisi.tv/etkinlikler" class="td-post-category">Etkinlikler</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/nintendo-sene-e3-109697.html" rel="bookmark" title="Nintendo Bu Sene E3&#8217;te Büyük Bir Etkinlik Düzenlemeyecek">Nintendo Bu Sene E3&#8217;te Büyük Bir Etkinlik Düzenlemeyecek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/intel-konferansini-iptal-etti-109532.html" rel="bookmark" title="Intel Yıllık Geliştirici Konferansını İptal Etti"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/intel-180x135.jpg" alt="" title="Intel Yıllık Geliştirici Konferansını İptal Etti"/></a></div>                <a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler" class="td-post-category">Diğer Etkinlikler</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/intel-konferansini-iptal-etti-109532.html" rel="bookmark" title="Intel Yıllık Geliştirici Konferansını İptal Etti">Intel Yıllık Geliştirici Konferansını İptal Etti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/huawei-15-yeni-laboratuvar-icin-yatirim-yapacak-109323.html" rel="bookmark" title="Huawei 15 Yeni Laboratuvar için Yatırım Yapacak"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/03/1490789246_OpenLab-180x135.jpg" alt="" title="Huawei 15 Yeni Laboratuvar için Yatırım Yapacak"/></a></div>                <a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi" class="td-post-category">CEBIT Etkinliği</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/huawei-15-yeni-laboratuvar-icin-yatirim-yapacak-109323.html" rel="bookmark" title="Huawei 15 Yeni Laboratuvar için Yatırım Yapacak">Huawei 15 Yeni Laboratuvar için Yatırım Yapacak</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_590f509e638f9" id="td_uid_29_590f509e66615" data-td_block_id="td_uid_28_590f509e638f9" data-td_filter_value="" href="http://www.silikonvadisi.tv/etkinlikler">Tümü</a><a class="mega-menu-sub-cat-td_uid_28_590f509e638f9"  id="td_uid_30_590f509e666e6" data-td_block_id="td_uid_28_590f509e638f9" data-td_filter_value="37337" href="http://www.silikonvadisi.tv/etkinlikler/apple-keynote-etkinligi">Apple Keynote Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_590f509e638f9"  id="td_uid_31_590f509e667de" data-td_block_id="td_uid_28_590f509e638f9" data-td_filter_value="24489" href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_590f509e638f9"  id="td_uid_32_590f509e668cf" data-td_block_id="td_uid_28_590f509e638f9" data-td_filter_value="24490" href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_590f509e638f9"  id="td_uid_33_590f509e669bd" data-td_block_id="td_uid_28_590f509e638f9" data-td_filter_value="35726" href="http://www.silikonvadisi.tv/etkinlikler/computex-etkinligi">Computex Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_590f509e638f9"  id="td_uid_34_590f509e66aac" data-td_block_id="td_uid_28_590f509e638f9" data-td_filter_value="24491" href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_590f509e638f9" data-td_block_id="td_uid_28_590f509e638f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_590f509e638f9" data-td_block_id="td_uid_28_590f509e638f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64291"><a href="http://www.silikonvadisi.tv/etkinlikler/unpacked-etkinligi">Unpacked Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64292"><a href="http://www.silikonvadisi.tv/etkinlikler/wwdc-etkinligi">WWDC Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64232"><a href="http://www.silikonvadisi.tv/etkinlikler/mwc-etkinligi">MWC Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64228"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64231"><a href="http://www.silikonvadisi.tv/etkinlikler/ifa-etkinligi">IFA Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64227"><a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64230"><a href="http://www.silikonvadisi.tv/etkinlikler/google-io-etkinligi">Google I/O Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64229"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82050"><a href="http://www.silikonvadisi.tv/foto-galeri">FOTO GALERİ</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.silikonvadisi.tv/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>




<div id="masthead">
<!-- Admatic masthead 970x250 Ad Code START -->
<!-- Admatic masthead 970x250 Ad Code END -->

</div>

    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-109871" class="post-109871 post type-post status-publish format-standard has-post-thumbnail hentry category-genel category-sicak-haber tag-ar-ge tag-intel tag-it-on-the-go tag-otomat" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.silikonvadisi.tv/"><span itemprop="title">Ana sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tüm mesajlarını görüntüle Genel" class="entry-crumb" itemprop="url" href="http://www.silikonvadisi.tv/genel"><span itemprop="title">Genel</span></a></span></div>
            
            <header>
                <h1 class="entry-title">Intel&#8217;in Ar-Ge Merkezinde Bilgisayar Parçası Otomatı Var</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">  <a itemprop="author" href="http://www.silikonvadisi.tv/author/aysegul-tuncay">Ayşegül Tunçay</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-07T13:00:49+00:00" >7 Mayıs 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-views"><i class="td-icon-views"></i>3.100 kez görüntülendi</div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Paylaş</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Fintel-bilgisayar-otomati-109871.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Intel%E2%80%99in+Ar-Ge+Merkezinde+Bilgisayar+Par%C3%A7as%C4%B1+Otomat%C4%B1+Var&url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Fintel-bilgisayar-otomati-109871.html&via=SilikonVadisiTV"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.silikonvadisi.tv/sicak-haber/intel-bilgisayar-otomati-109871.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.silikonvadisi.tv/sicak-haber/intel-bilgisayar-otomati-109871.html&amp;media=http://www.silikonvadisi.tv/wp-content/uploads/2017/05/intel2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="426" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel2-640x426.jpg" alt="" title="intel"/></div>
        <h2>Günümüzde paralı otomatlardan içecek, dergi ya da bazı diğer şeyleri almak mümkün ancak Intel&#8217;in merkezinde alabilecekleriniz biraz farklı.</h2>
<p>Intel&#8217;in Folsom, California&#8217;da bulunan ar-ge merkezinde yer alan otomat makinesi çalışanlara ihtiyaçları olabilecek bilgisayar parçaları veriyor. Bu sayede çalışanlar bilgi işlem bölümü çalışanlarından bu parçaları istemek ve beklemek zorunda kalmıyor.</p>
<p>Dokunmatik ekrana sahip IT on the GO isimli makine Core i5 vPro işlemci ile çalışıyor ve şirketin Audience Impression Metric sistemi ile içerisindeki stok bilgilerini tutuyor. Çalışanlar buradan kimlik bilgileri ile ihtiyaçları olan parçaları satın alabiliyor ve ürün otomatik olarak bağlı oldukları departmanın hesabından kesiliyor.</p>
<p><img class="aligncenter wp-image-109876 size-large" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel--392x510.jpg" alt="intel" width="392" height="510" srcset="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel--392x510.jpg 392w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel--192x250.jpg 192w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel--323x420.jpg 323w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel--640x832.jpg 640w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel--681x885.jpg 681w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel-.jpg 800w" sizes="(max-width: 392px) 100vw, 392px" /></p>
<p>Cihaz içerisinden batarya, mouse, flaş sürücü, klavye, kablo toparlayacı, laptop adaptörü gibi ürünler alabilmek mümkün. Bu işlemleri daha kısa sürede halledilmesini sağlıyor. Cihaz 2013&#8217;ten beri çalışanlara hizmet vermekte. Cihazın bir benzeri de Mozilla vakfı binasında bulunuyor ancak o dokunmatik ekrana sahip değil. İşin ilginç kısmı ise cihazın yan tarafında mühendisler için hazırlanmış olan bir kullanım kılavuzu da yer alıyor.</p>
<pre class="entry-title"><a href="http://www.silikonvadisi.tv/genel/oculus-rift-vr-film-studyosu-109845.html"><span style="color: #800000">Oculus Rift, VR Film Stüdyosunu Kapatma Kararı Aldı</span></a></pre>
<p><img class="aligncenter wp-image-109847 size-large" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/oculus-rift-810x508.jpg" alt="oculus rift" width="640" height="401" srcset="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/oculus-rift-810x508.jpg 810w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/oculus-rift-400x250.jpg 400w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/oculus-rift-670x420.jpg 670w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/oculus-rift-640x401.jpg 640w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/oculus-rift-681x427.jpg 681w, http://i.silikonvadisi.tv/wp-content/uploads/2017/05/oculus-rift.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="http://www.silikonvadisi.tv/tag/ar-ge">ar-ge</a></li><li><a href="http://www.silikonvadisi.tv/tag/intel">Intel</a></li><li><a href="http://www.silikonvadisi.tv/tag/it-on-the-go">it on the go</a></li><li><a href="http://www.silikonvadisi.tv/tag/otomat">Otomat</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Paylaş</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Fintel-bilgisayar-otomati-109871.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Intel%E2%80%99in+Ar-Ge+Merkezinde+Bilgisayar+Par%C3%A7as%C4%B1+Otomat%C4%B1+Var&url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Fintel-bilgisayar-otomati-109871.html&via=SilikonVadisiTV"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.silikonvadisi.tv/sicak-haber/intel-bilgisayar-otomati-109871.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.silikonvadisi.tv/sicak-haber/intel-bilgisayar-otomati-109871.html&amp;media=http://www.silikonvadisi.tv/wp-content/uploads/2017/05/intel2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>	    <script>var block_td_uid_35_590f509e6e73b = new tdBlock();
block_td_uid_35_590f509e6e73b.id = "td_uid_35_590f509e6e73b";
block_td_uid_35_590f509e6e73b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_549996003 td_uid_35_590f509e6e73b_rand","td_column_number":3,"live_filter_cur_post_id":109871,"live_filter_cur_post_author":"46"}';
block_td_uid_35_590f509e6e73b.td_column_number = "3";
block_td_uid_35_590f509e6e73b.block_type = "td_block_related_posts";
block_td_uid_35_590f509e6e73b.post_count = "3";
block_td_uid_35_590f509e6e73b.found_posts = "12417";
block_td_uid_35_590f509e6e73b.header_color = "";
block_td_uid_35_590f509e6e73b.ajax_pagination_infinite_stop = "";
block_td_uid_35_590f509e6e73b.max_num_pages = "4139";
tdBlocksArray.push(block_td_uid_35_590f509e6e73b);
</script><div class="td_block_wrap td_block_related_posts td_block_id_549996003 td_uid_35_590f509e6e73b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_36_590f509e81b20" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_590f509e6e73b" href="#">İLGİLİ MAKALELER</a><a id="td_uid_37_590f509e81b5c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_590f509e6e73b" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_35_590f509e6e73b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/amazon-dokunmatik-ekranli-echo-109867.html" rel="bookmark" title="Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/amazon-238x178.jpg" alt="" title="Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/amazon-dokunmatik-ekranli-echo-109867.html" rel="bookmark" title="Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı">Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/facebook-televizyon-programlarina-baslayabilir-109858.html" rel="bookmark" title="Facebook Önümüzdeki Ay Televizyon Programlarına Başlayabilir"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/Facebook-238x178.jpg" alt="" title="Facebook Önümüzdeki Ay Televizyon Programlarına Başlayabilir"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/facebook-televizyon-programlarina-baslayabilir-109858.html" rel="bookmark" title="Facebook Önümüzdeki Ay Televizyon Programlarına Başlayabilir">Facebook Önümüzdeki Ay Televizyon Programlarına Başlayabilir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/youtube-ozgun-icerik-icin-milyonlarca-dolar-harciyor-109854.html" rel="bookmark" title="YouTube Özgün İçerik İçin Milyonlarca Dolar Harcıyor"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/youtube-1-238x178.jpg" alt="" title="YouTube Özgün İçerik İçin Milyonlarca Dolar Harcıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/youtube-ozgun-icerik-icin-milyonlarca-dolar-harciyor-109854.html" rel="bookmark" title="YouTube Özgün İçerik İçin Milyonlarca Dolar Harcıyor">YouTube Özgün İçerik İçin Milyonlarca Dolar Harcıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_590f509e6e73b" data-td_block_id="td_uid_35_590f509e6e73b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_590f509e6e73b" data-td_block_id="td_uid_35_590f509e6e73b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	    <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-05-07T13:00:49+00:00"><meta itemprop="headline " content="Intel&#039;in Ar-Ge Merkezinde Bilgisayar Parçası Otomatı Var"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2017/05/intel2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="http://www.silikonvadisi.tv/sicak-haber/amazon-dokunmatik-ekranli-echo-109867.html">Amazon&#8217;un Dokunmatik Ekranlı Echo Modeli İnternete Sızdı</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://www.silikonvadisi.tv/author/aysegul-tuncay"><img src="http://i.silikonvadisi.tv/wp-content/uploads/2015/06/^B12CFE3DFB3ABBC22206FCF8D5D4A6845B67C3AF14269173F6^pimgpsh_fullsize_distr-100x100.jpg" width="96" height="96" alt="Ayşegül Tunçay" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.silikonvadisi.tv/author/aysegul-tuncay">Ayşegül Tunçay</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        </footer>

    </article> <!-- /.post -->

    


<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-p"><span class="td-adspot-title">- Advertisement -</span><!-- (c) 2000-2017 Gemius SA version 2.0: /Dijital-Sabitler/Gozone/Silikonvadisi/300x250, Superonline-Platin-Paket-Nisan-2017 -->

<script language="javascript1.2" type="text/javascript">

//<![CDATA[

document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=NUwFVjAr7QI.o4pMpONzIFfw36SYRi74UkBEDK.VKwr.j7/redir=" language="javascript"></scr'+'ipt>');

//]]>

</script>
</div><script>var block_td_uid_38_590f509e8490d = new tdBlock();
block_td_uid_38_590f509e8490d.id = "td_uid_38_590f509e8490d";
block_td_uid_38_590f509e8490d.atts = '{"autoplay":"3","post_ids":"","category_id":"18","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"K\u00d6\u015eE YAZILARI","custom_url":"http:\/\/www.silikonvadisi.tv\/kose-yazarlari","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_block_id_2677299639 td_uid_38_590f509e8490d_rand"}';
block_td_uid_38_590f509e8490d.td_column_number = "1";
block_td_uid_38_590f509e8490d.block_type = "td_block_slide";
block_td_uid_38_590f509e8490d.post_count = "5";
block_td_uid_38_590f509e8490d.found_posts = "2118";
block_td_uid_38_590f509e8490d.header_color = "#";
block_td_uid_38_590f509e8490d.ajax_pagination_infinite_stop = "";
block_td_uid_38_590f509e8490d.max_num_pages = "424";
tdBlocksArray.push(block_td_uid_38_590f509e8490d);
</script><div class="td_block_wrap td_block_slide td_normal_slide td_uid_38_590f509e8490d_rand"><h4 class="block-title"><a href="http://www.silikonvadisi.tv/kose-yazarlari">KÖŞE YAZILARI</a></h4><div id=td_uid_38_590f509e8490d class="td_block_inner"><div id="td_uid_39_590f509e8c899" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_39_590f509e8c899_item_0" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/radore-think-in-etkinliklerinin-ilki-network-guvenligi-109380.html" rel="bookmark" title="Radore Think-in Etkinliklerinin İlki Network Güvenliği"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/02/radore-300x350.jpg" alt="" title="Radore Think-in Etkinliklerinin İlki Network Güvenliği"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/radore-think-in-etkinliklerinin-ilki-network-guvenligi-109380.html" rel="bookmark" title="Radore Think-in Etkinliklerinin İlki Network Güvenliği">Radore Think-in Etkinliklerinin İlki Network Güvenliği</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:48:42+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>47319</div></span></div></div><div id="td_uid_39_590f509e8c899_item_1" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/kaspersky-lab-yine-zirvede-108556.html" rel="bookmark" title="Kaspersky Lab Yine Zirvede"><img width="300" height="300" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/02/1486452246_chess.kaspersky-300x300.png" alt="" title="Kaspersky Lab Yine Zirvede"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/kaspersky-lab-yine-zirvede-108556.html" rel="bookmark" title="Kaspersky Lab Yine Zirvede">Kaspersky Lab Yine Zirvede</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:22:38+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>47453</div></span></div></div><div id="td_uid_39_590f509e8c899_item_2" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/internette-guvenlik-onem-kazanacak-108647.html" rel="bookmark" title="internette Güvenlik Önem Kazanacak"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/03/1487601527_synology-300x350.jpg" alt="" title="internette Güvenlik Önem Kazanacak"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/internette-guvenlik-onem-kazanacak-108647.html" rel="bookmark" title="internette Güvenlik Önem Kazanacak">internette Güvenlik Önem Kazanacak</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:20:30+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>42477</div></span></div></div><div id="td_uid_39_590f509e8c899_item_3" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/samsung-turkiye-web-adresinden-s8-on-satista-109378.html" rel="bookmark" title="Samsung Türkiye Web Adresinden S8 Ön Satışta"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/03/1490810468_Samsun_Galaxy_S8__2_-300x350.jpg" alt="" title="Samsung Türkiye Web Adresinden S8 Ön Satışta"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/samsung-turkiye-web-adresinden-s8-on-satista-109378.html" rel="bookmark" title="Samsung Türkiye Web Adresinden S8 Ön Satışta">Samsung Türkiye Web Adresinden S8 Ön Satışta</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:18:45+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>43868</div></span></div></div><div id="td_uid_39_590f509e8c899_item_4" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/kadinlar-yanlis-alanlarda-is-arayisinda-108637.html" rel="bookmark" title="Kadınlar Yanlış Alanlarda İş Arayışında"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/03/1488523296_Kad__nlargunu_3-300x350.jpg" alt="" title="Kadınlar Yanlış Alanlarda İş Arayışında"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/kadinlar-yanlis-alanlarda-is-arayisinda-108637.html" rel="bookmark" title="Kadınlar Yanlış Alanlarda İş Arayışında">Kadınlar Yanlış Alanlarda İş Arayışında</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:10:38+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>26248</div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><script>var block_td_uid_40_590f509e8fb22 = new tdBlock();
block_td_uid_40_590f509e8fb22.id = "td_uid_40_590f509e8fb22";
block_td_uid_40_590f509e8fb22.atts = '{"custom_title":"HAFTANIN EN POP\u00dcLERLER\u0130","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4146474670 td_uid_40_590f509e8fb22_rand"}';
block_td_uid_40_590f509e8fb22.td_column_number = "1";
block_td_uid_40_590f509e8fb22.block_type = "td_block_7";
block_td_uid_40_590f509e8fb22.post_count = "5";
block_td_uid_40_590f509e8fb22.found_posts = "15871";
block_td_uid_40_590f509e8fb22.header_color = "#";
block_td_uid_40_590f509e8fb22.ajax_pagination_infinite_stop = "";
block_td_uid_40_590f509e8fb22.max_num_pages = "3175";
tdBlocksArray.push(block_td_uid_40_590f509e8fb22);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_4146474670 td_uid_40_590f509e8fb22_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>HAFTANIN EN POPÜLERLERİ</span></h4><div id=td_uid_40_590f509e8fb22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/samsung-galaxy-s8-dream-unpacked-lansmaniyla-1800-de-sizlerle-109314.html" rel="bookmark" title="Samsung Galaxy S8 Dream Unpacked Lansmanıyla 18:00 de Sizlerle"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/03/unpacked-100x75.jpg" alt="Samsung Galaxy S8" title="Samsung Galaxy S8 Dream Unpacked Lansmanıyla 18:00 de Sizlerle"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/samsung-galaxy-s8-dream-unpacked-lansmaniyla-1800-de-sizlerle-109314.html" rel="bookmark" title="Samsung Galaxy S8 Dream Unpacked Lansmanıyla 18:00 de Sizlerle">Samsung Galaxy S8 Dream Unpacked Lansmanıyla 18:00 de Sizlerle</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-29T16:39:00+00:00" >29 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Arda Meriç"><meta itemprop="datePublished" content="2017-03-29T16:39:00+00:00"><meta itemprop="headline " content="Samsung Galaxy S8 Dream Unpacked Lansmanıyla 18:00 de Sizlerle"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2017/03/unpacked.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/huawei-15-yeni-laboratuvar-icin-yatirim-yapacak-109323.html" rel="bookmark" title="Huawei 15 Yeni Laboratuvar için Yatırım Yapacak"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/03/1490789246_OpenLab-100x75.jpg" alt="" title="Huawei 15 Yeni Laboratuvar için Yatırım Yapacak"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/huawei-15-yeni-laboratuvar-icin-yatirim-yapacak-109323.html" rel="bookmark" title="Huawei 15 Yeni Laboratuvar için Yatırım Yapacak">Huawei 15 Yeni Laboratuvar için Yatırım Yapacak</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-30T11:45:03+00:00" >30 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Hande Arpalıgil"><meta itemprop="datePublished" content="2017-03-30T11:45:03+00:00"><meta itemprop="headline " content="Huawei 15 Yeni Laboratuvar için Yatırım Yapacak"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2017/03/1490789246_OpenLab.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/IMG_4635-100x75.jpg" alt="Monster Notebook Silikon Vadisinde" title="Monster Notebook Silikon Vadisinde"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde">Monster Notebook Silikon Vadisinde</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-12T07:00:46+00:00" >12 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Arda Meriç"><meta itemprop="datePublished" content="2016-12-12T07:00:46+00:00"><meta itemprop="headline " content="Monster Notebook Silikon Vadisinde"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/IMG_4635.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/intel-konferansini-iptal-etti-109532.html" rel="bookmark" title="Intel Yıllık Geliştirici Konferansını İptal Etti"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/intel-100x75.jpg" alt="" title="Intel Yıllık Geliştirici Konferansını İptal Etti"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/intel-konferansini-iptal-etti-109532.html" rel="bookmark" title="Intel Yıllık Geliştirici Konferansını İptal Etti">Intel Yıllık Geliştirici Konferansını İptal Etti</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T17:00:09+00:00" >21 Nisan 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-04-21T17:00:09+00:00"><meta itemprop="headline " content="Intel Yıllık Geliştirici Konferansını İptal Etti"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/intel.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/acer-aspire-u27-all-in-one-109693.html" rel="bookmark" title="Acer Aspire U27 All-in-One Modelini Duyurdu"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/acer-13.17.37-100x75.jpg" alt="" title="Acer Aspire U27 All-in-One Modelini Duyurdu"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/acer-aspire-u27-all-in-one-109693.html" rel="bookmark" title="Acer Aspire U27 All-in-One Modelini Duyurdu">Acer Aspire U27 All-in-One Modelini Duyurdu</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-29T15:00:02+00:00" >29 Nisan 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-04-29T15:00:02+00:00"><meta itemprop="headline " content="Acer Aspire U27 All-in-One Modelini Duyurdu"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2017/04/acer-13.17.37.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2806754541 td_uid_41_590f509eac272_rand td-pb-border-top"><h4 class="block-title"><span>SOSYAL MEDYA</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">33,864</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/SilikonVadisiTV" target="_blank">Beğen</a></span></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,334</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/silikonvadisi#" target="_blank">Takip et</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,188</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/@SilikonVadisiTV" target="_blank">Takip et</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">4,986</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/SilikonvadisiTV" target="_blank">Abone ol</a></span></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.silikonvadisi.tv/"><img class="td-retina-data" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" data-retina="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SilikonVadisiTV/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/grp/home?gid=4744156" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@silikonvadisi.tv" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.silikonvadisi.tv/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SilikonVadisiTV" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/SilikonvadisiTV/" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="footertext">FELIS MEDIA tarafından hayata geçirilen Silikon Vadisi TV platformu, en güncel teknoloji haberlerini, sosyal medya kanalları, video yayınları ve radyo programı ile teknoloji severlerle buluşturan bir teknoloji ve yayın platformudur.</p>
<p>Video ve metin içeriklerinin kaynak gösterilmeden bir başka platformda yayımlanması ve sahiplenilmesi hukuki açıdan yasaktır.</p>
<p><a href="http://www.silikonvadisi.tv/iletisim">İletişime Geçmek İçin Tıklayın!</a></div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="footerimg"><img src="http://i.silikonvadisi.tv/wp-content/themes/Newsmag/images/kurumsal.png" alt="Silikon Vadisi TV" height="400" width="400"></div></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
               
                    &copy; Copyright @2016 - Silikon Vadisi TV - Tüm Hakları Saklıdır!                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/41939241/Footer_Native_Slikonvadisi', [620, 350], 'div-gpt-ad-1486625178425-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>

<!-- /41939241/Footer_Native_Slikonvadisi -->

<div id='div-gpt-ad-1486625178425-0' style='height:350px; width:620px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486625178425-0'); });

</script>

</div>

   <style type="text/css">

    #div-gpt-ad-1486625178425-0{

      z-index: 4;

      width: 620px;

      height: 350px;

      position: fixed;

      bottom: 0px;

      left: 50%;

      margin-left: -310px;

    }

    

   </style>
<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"t/XAi1a4ZP000d", domain:"silikonvadisi.tv",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=t/XAi1a4ZP000d" style="display:none" height="1" width="1" alt="" /></noscript>
<a href="http://www.dmca.com/Protection/Status.aspx?ID=6c1d9ada-2bb9-425a-af94-88dc6baef595" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/_dmca_premi_badge_2.png?ID=6c1d9ada-2bb9-425a-af94-88dc6baef595" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.silikonvadisi.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"G\u00f6nderiliyor ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.silikonvadisi.tv\/wp-admin\/admin-ajax.php","post_id":"109871"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5","language":"","remote_auth_s3":"W10= d178683c64ec943a93e89e41de260239e053d546 1494175902","api_key":"ITzDpF2JeHfXJ2WCS9pQDXIsn3emGQ8NNfbzun24tFGt9b0hPH1W7UQaRO0Nxdm3","sso":{"name":"Silikon Vadisi TV","button":false,"url":"http:\/\/www.silikonvadisi.tv\/wp-login.php","logout":"http:\/\/www.silikonvadisi.tv\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"109871 http:\/\/www.silikonvadisi.tv\/?p=109871","disqusShortname":"silikonvadisitv","disqusTitle":"Intel\u2019in Ar-Ge Merkezinde Bilgisayar Par\u00e7as\u0131 Otomat\u0131 Var","disqusUrl":"http:\/\/www.silikonvadisi.tv\/sicak-haber\/intel-bilgisayar-otomati-109871.html","options":{"manualSync":false},"postId":"109871"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"silikonvadisitv"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5'></script>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 590f509eba97d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.headerbanner{padding-top: 14px}
.sidebarads{margin-top:20px;}
.td-container{margin-top:4px;}
.td-pb-padding-side{padding: 0px 19px 0px 10px;}
.td-post-template-4 .entry-crumbs{padding: 5px 0px 10px 0px;}
.entry-crumbs{padding: 8px 0px 13px 12px;font-weight: 600;}
.td-entry-crumbs.td-pb-padding-side{background: #111822;border: 4px solid #e31d2e;margin-top: -4px;}
.td-page-header.td-pb-padding-side{background: #111822;border: 4px solid #e31d2e;}
.footertext{text-align: center;line-height: 16px;margin-top: 19px;margin-bottom: -17px;}
.footerimg{margin-top: 20px;border-radius: 10px;content: "";overflow: hidden;}
.psl{position: absolute;margin-left: auto;width: 50%;right: 672px;}
.psr{position: absolute;right: -510px;width: 50%;}
.ads01{margin-top:20px;}
.sf-menu{margin-left: 16px;}
.td-header-sp-top-menu .top-header-menu{margin-left:150px !important}
.top-header-menu li a{margin: 0px 10px 0px 0px;}
.td-excerpt, .td-module-excerpt{margin-bottom: 10px;}
.meta-info{font-size: 13px;color: #e31d2e;}
.td-load-more-wrap a
{
    padding: 8px 10px 6px 10px;
    font-size: 16px;
    font-weight: bold;
    width: 94%;
    text-transform: uppercase;
    background: #e31d22;
    border-radius: 5px;
    color: #fff;
}
.td_ajax_load_more .td-icon-menu-down{display:none;}
.td-load-more-wrap a:hover{color: #fff!important}
.ads1{margin-top: 20px;}
.td-theme-slider.iosSlider-col-2 .td-module-thumb img{height: 275px!important}
.td-theme-slider.iosSlider-col-2{height: 275px!important}
.td-theme-slider.iosSlider-col-2 .td_module_slide{height: 275px}
.td-excerpt, .td-module-excerpt{font-size: 13px;line-height: 19px;color: #444444;}
.td-module-image .td-post-category{padding:7px;}
.td-post-category{font-size: 12px;}
.block-title > a, .block-title > span{background:#e31d2e;}
.entry-crumbs a, .entry-crumbs span, #bbpress-forums .bbp-breadcrumb a, #bbpress-forums .bbp-breadcrumb .bbp-breadcrumb-current{color:#e31d2e}
.td-post-template-4 .entry-crumbs{top: 3px;}
.entry-crumbs{TEXT-TRANSFORM: uppercase;font-size: 13px;}
.td-header-sp-top-menu .top-header-menu{margin-left:320px;}
.td_data_time{font-weight: 700 !important;font-size: 14px !important;}
li.menu-item.menu-item-type-taxonomy.menu-item-object-category.td-menu-item.td-normal-menu.menu-item-64246{display:none !important;}
.td-next-prev-wrap i{font-size: 12px;}
.td-next-prev-wrap{margin: 0 0 -15px 20px;}
.footer-social-wrap i{margin: -10px 4px;font-size: 20px;padding-top: 6px;}
.footer-social-wrap.td-social-style2{margin-left: 20px;}
.td-footer-container{padding: 12px 0 0 0;background: #e31d22;margin: -24px auto;}
.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 17px;
    font-weight: 700;
    color: #222222;
    font-style: normal;

}

.td-pb-padding-side > span {
  text-transform: capitalize;

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
.td_block_big_grid_6 .td-big-grid-post{border: 3px solid #fff;}
div#masthead{margin: 0 auto;width: 1021px;padding: 10px 0 3px 20px;background: #111822;border: 4px solid #e31d2e;}
.td-header-style-2 .td-header-sp-logo img{max-height: 136px;margin-top: -5px;}
.td-header-sp-logo a{height: 118px;}
.td-header-border:before{display:none;}
.td-header-sp-logo{width: 261px;height: 122px;}
.td-header-style-2 .td-header-sp-ads{width: 760px;}
.td-page-title{margin: 1px 0px 20px 12px;color: #fff;}
.td-header-sp-ads
{
    border-right: 4px solid #e31d2e;
    border-top: 4px solid #e31d2e;
}
.td-header-menu-wrap{min-height: 48px;}
.td-header-main-menu{border: 4px solid #e31d2e;}
.sf-menu a.sf-with-ul{padding-right: 24px;}
.sf-menu > .td-menu-item > a:hover{color:#e31d2e;}
.header-search-wrap .td-icon-search
{
    font-size: 33px;
    color: #ffffff;
    background: #e31d2e;
    padding-top: 5px;
    padding-left: 12px;
    height: 44px;
    width: 50px;
    margin: -2px -8px 0 0;
}

.post header h1 {
    font-weight: 700 !important;
 
}

.td-header-sp-ads .td-header-ad-wrap{height: 118px;background: url(http://i.silikonvadisi.tv/wp-content/themes/Newsmag/images/sv-bg.jpg);}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
div#masthead{display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.header-search-wrap .td-icon-search{color:#e31d2e;}
div#masthead{display:none;}
div.td-post-content.td-pb-padding-side > h2 {
    text-align: none !important;
}
}
</style>


<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_39_590f509e8c899").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_39_590f509e8c899 .prevButton"),
        navNextSelector: jQuery("#td_uid_39_590f509e8c899 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[109871]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.silikonvadisi.tv/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://i.silikonvadisi.tv/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>