﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Oyun Keyfinizi Nasıl Arttırabilirsiniz? - Silikon Vadisi TV</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.silikonvadisi.tv/xmlrpc.php" />
    <meta property="og:image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar.jpg" /><meta name="author" content="Hande Arpalıgil">
<link rel="icon" type="image/png" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oyun keyfinizi ne kadar önemsiyorsunuz? Oyun oynayanların seçeceği ürünler de bu keyiflerini ciddi anlamda etkileyebiliyor."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oyun Keyfinizi Nasıl Arttırabilirsiniz? - Silikon Vadisi TV" />
<meta property="og:description" content="Oyun keyfinizi ne kadar önemsiyorsunuz? Oyun oynayanların seçeceği ürünler de bu keyiflerini ciddi anlamda etkileyebiliyor." />
<meta property="og:url" content="http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" />
<meta property="og:site_name" content="Silikon Vadisi TV" />
<meta property="article:tag" content="Bilgisayar" />
<meta property="article:tag" content="ekran" />
<meta property="article:tag" content="FPS değerleri" />
<meta property="article:tag" content="grafik" />
<meta property="article:tag" content="Hande Arpalıgil" />
<meta property="article:tag" content="ısınma" />
<meta property="article:tag" content="keyif" />
<meta property="article:tag" content="Monster Notebook" />
<meta property="article:tag" content="nvidia ekran kartı" />
<meta property="article:tag" content="oyuncular" />
<meta property="article:tag" content="sorunlar" />
<meta property="article:tag" content="ssd" />
<meta property="article:section" content="Bilgisayar Oyunları" />
<meta property="article:published_time" content="2016-12-23T07:33:21+02:00" />
<meta property="article:modified_time" content="2016-12-22T23:55:09+02:00" />
<meta property="og:updated_time" content="2016-12-22T23:55:09+02:00" />
<meta property="og:image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar.jpg" />
<meta property="og:image:width" content="1880" />
<meta property="og:image:height" content="1576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Oyun keyfinizi ne kadar önemsiyorsunuz? Oyun oynayanların seçeceği ürünler de bu keyiflerini ciddi anlamda etkileyebiliyor." />
<meta name="twitter:title" content="Oyun Keyfinizi Nasıl Arttırabilirsiniz? - Silikon Vadisi TV" />
<meta name="twitter:image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Beslemesi" href="http://www.silikonvadisi.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Yorum Beslemesi" href="http://www.silikonvadisi.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Oyun Keyfinizi Nasıl Arttırabilirsiniz? Yorum Beslemesi" href="http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.silikonvadisi.tv/wp-content/themes/Newsmag/style.css?ver=2.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://www.silikonvadisi.tv/wp-json/' />
<meta name="generator" content="WordPress 4.5" />
<link rel='shortlink' href='http://www.silikonvadisi.tv/?p=106848' />
<link rel="alternate" type="application/json+oembed" href="http://www.silikonvadisi.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Foyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.silikonvadisi.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Foyun-keyfinizi-nasil-arttirabilirsiniz-106848.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.31" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.silikonvadisi.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.3";
var td_get_template_directory_uri="http:\/\/www.silikonvadisi.tv\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e31d2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35324336-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39763550 = new Ya.Metrika({ id:39763550, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39763550" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="rkHKYB2DVaL9VKLQwN9ZFxD7cSSc5NDced801Xl7DKI" />
</head>


<body class="singular single single-post postid-106848 single-format-standard oyun-keyfinizi-nasil-arttirabilirsiniz white-grid wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script src="//js.tagon.co/tagon.js"></script>
            <script>
                Tagon.Init([{
                    AccountId : "5811ef4136f8b",
                    AdunitId : "5811ed1029375",
                    InventoryId : "5811ed10279a2",
                    Format : "FULLPAGE",
                    FailCallback : function(){ /* Fail Callback */ },
                    SuccessCallback : function(){ /* Success Callback */ }
                }]);
            </script>
<script type="text/javascript">

var redirectURL= "http://www.silikonvadisi.tv/ads/reklam.html";

var ubeeiad_redirectURL =  document.URL;

</script>

<script type="text/javascript" src="http://publisher.ubeei.com/js/ads.js?id=5" ></script>
<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">KAPAT</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-kategoriler-container"><ul id="menu-kategoriler" class=""><li id="menu-item-64245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-has-children menu-item-64245"><a title="mobil-dunyasi" href="http://www.silikonvadisi.tv/mobil">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
	<li id="menu-item-64246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64246"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li id="menu-item-64249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64249"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li id="menu-item-64251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64251"><a href="http://www.silikonvadisi.tv/mobil/phablet">Phablet</a></li>
	<li id="menu-item-64287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64287"><a href="http://www.silikonvadisi.tv/mobil/tablet">Tablet</a></li>
	<li id="menu-item-64248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64248"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li id="menu-item-64247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64247"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li id="menu-item-64288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64288"><a href="http://www.silikonvadisi.tv/mobil/windows-mobil">Windows Phone</a></li>
	<li id="menu-item-64250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64250"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
</ul>
</li>
<li id="menu-item-64284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64284"><a title="video-haber" href="http://www.silikonvadisi.tv/video">TV PROGRAMI</a>
<ul class="sub-menu">
	<li id="menu-item-82051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82051"><a href="http://www.silikonvadisi.tv/video-galeri">Silikon Vadisi Bölümleri</a></li>
	<li id="menu-item-64286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64286"><a href="http://www.silikonvadisi.tv/video/urun-tanitimlari">Ürün Tanıtımları</a></li>
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="http://www.silikonvadisi.tv/video/en-iyi-gol-yarismasi">En İyi Gol Yarışması</a></li>
	<li id="menu-item-106089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106089"><a href="http://www.silikonvadisi.tv/hedef-bulma-yarismasi">HEDEF BULMA YARIŞMASI</a></li>
</ul>
</li>
<li id="menu-item-64276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64276"><a title="sosyal-medya" href="http://www.silikonvadisi.tv/sosyalmedya">SOSYAL MEDYA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li id="menu-item-64270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64270"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li id="menu-item-64277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64277"><a href="http://www.silikonvadisi.tv/sosyalmedya/twitter">Twitter</a></li>
	<li id="menu-item-64278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64278"><a href="http://www.silikonvadisi.tv/sosyalmedya/youtube">YouTube</a></li>
	<li id="menu-item-64271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64271"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li id="menu-item-64273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64273"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li id="menu-item-64269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64269"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li id="menu-item-64272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64272"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
</ul>
</li>
<li id="menu-item-64280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64280"><a title="teknoloji" href="http://www.silikonvadisi.tv/teknoloji">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &amp; Film</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li id="menu-item-64262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64262"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li id="menu-item-64266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64266"><a href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">İş Dünyası</a></li>
	<li id="menu-item-64263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64263"><a href="http://www.silikonvadisi.tv/teknoloji/guncel-teknoloji">Güncel Sızıntılar</a></li>
	<li id="menu-item-64258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64258"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li id="menu-item-64282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64282"><a href="http://www.silikonvadisi.tv/teknoloji/yazilim">Yazılım ve Güncellemeler</a></li>
	<li id="menu-item-64264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64264"><a href="http://www.silikonvadisi.tv/teknoloji/guvenlik">Güvenlik/Koruma</a></li>
	<li id="menu-item-64268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64268"><a href="http://www.silikonvadisi.tv/teknoloji/donanim">PC/Mac Donanımı</a></li>
	<li id="menu-item-64260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64260"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li id="menu-item-64281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64281"><a href="http://www.silikonvadisi.tv/teknoloji/tasarim-gelistirme">Teknolojik Tasarımlar</a></li>
	<li id="menu-item-64261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64261"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li id="menu-item-64259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64259"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &#038; Film</a></li>
</ul>
</li>
<li id="menu-item-64252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-64252"><a title="oyun-dunyasi" href="http://www.silikonvadisi.tv/oyun-dunyasi">OYUN DÜNYASI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
	<li id="menu-item-64253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64253"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li id="menu-item-64254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64254"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li id="menu-item-64255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64255"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
</ul>
</li>
<li id="menu-item-64226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64226"><a title="etkinlikler" href="http://www.silikonvadisi.tv/etkinlikler">ETKİNLİKLER</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/apple-keynote-etkinligi">Apple Keynote Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/computex-etkinligi">Computex Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/google-io-etkinligi">Google I/O Etkinliği</a></li>
	<li id="menu-item-64291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64291"><a href="http://www.silikonvadisi.tv/etkinlikler/unpacked-etkinligi">Unpacked Etkinliği</a></li>
	<li id="menu-item-64292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64292"><a href="http://www.silikonvadisi.tv/etkinlikler/wwdc-etkinligi">WWDC Etkinliği</a></li>
	<li id="menu-item-64232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64232"><a href="http://www.silikonvadisi.tv/etkinlikler/mwc-etkinligi">MWC Etkinliği</a></li>
	<li id="menu-item-64228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64228"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li id="menu-item-64231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64231"><a href="http://www.silikonvadisi.tv/etkinlikler/ifa-etkinligi">IFA Etkinliği</a></li>
	<li id="menu-item-64227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64227"><a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a></li>
	<li id="menu-item-64230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64230"><a href="http://www.silikonvadisi.tv/etkinlikler/google-io-etkinligi">Google I/O Etkinliği</a></li>
	<li id="menu-item-64229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64229"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
</ul>
</li>
<li id="menu-item-82050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82050"><a href="http://www.silikonvadisi.tv/foto-galeri">FOTO GALERİ</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">23 Aralık 2016 - 9:43</div><div class="menu-top-container"><ul id="menu-kurumsal" class="top-header-menu"><li id="menu-item-84801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-84801"><a target="_blank" href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">KURUMSAL HABERLER</a></li>
<li id="menu-item-64297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64297"><a title="tv-programimiz" target="_blank" href="http://www.silikonvadisi.tv/tv-programimiz">TV PROGRAMIMIZ</a></li>
<li id="menu-item-64300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64300"><a title="kunye" target="_blank" href="http://www.silikonvadisi.tv/kunye">KÜNYE</a></li>
<li id="menu-item-64301" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64301"><a title="iletisim" href="http://www.silikonvadisi.tv/iletisim">İLETİŞİM</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SilikonVadisiTV/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/grp/home?gid=4744156" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@silikonvadisi.tv" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.silikonvadisi.tv/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SilikonVadisiTV" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/SilikonvadisiTV/" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://www.silikonvadisi.tv/">
        <img class="td-retina-data" data-retina="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt="Silikon Vadisi TV" title="Silikon Vadisi TV"/>
    </a>
    <meta itemprop="name" content="Silikon Vadisi TV">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://karnaval.com/metrofmdinle" target="_blank"><img src="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/reklam-728x905.gif" alt="Silikon Vadisi TV" height="90" width="728"></a>
</div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.silikonvadisi.tv/">
			<img class="td-retina-data" data-retina="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt="Silikon Vadisi TV" title="Silikon Vadisi TV"/>
		</a>
		<meta itemprop="name" content="Silikon Vadisi TV">
	    </div>
    <div class="menu-kategoriler-container"><ul id="menu-kategoriler-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-64245"><a title="mobil-dunyasi" href="http://www.silikonvadisi.tv/mobil">MOBİL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585cd590ca461 = new tdBlock();
block_td_uid_1_585cd590ca461.id = "td_uid_1_585cd590ca461";
block_td_uid_1_585cd590ca461.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_1_585cd590ca461_rand"}';
block_td_uid_1_585cd590ca461.td_column_number = "3";
block_td_uid_1_585cd590ca461.block_type = "td_block_mega_menu";
block_td_uid_1_585cd590ca461.post_count = "5";
block_td_uid_1_585cd590ca461.found_posts = "6320";
block_td_uid_1_585cd590ca461.header_color = "";
block_td_uid_1_585cd590ca461.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cd590ca461.max_num_pages = "1264";
tdBlocksArray.push(block_td_uid_1_585cd590ca461);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_1_585cd590ca461_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585cd590ca461 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html" rel="bookmark" title="Airpods ile ilgili Şaşırtıcı Detaylar"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/11/apple-airpods-microphone-silikon-vadisi-180x135.png" alt="apple-airpods-microphone-silikon vadisi" title="Airpods ile ilgili Şaşırtıcı Detaylar"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html" rel="bookmark" title="Airpods ile ilgili Şaşırtıcı Detaylar">Airpods ile ilgili Şaşırtıcı Detaylar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/teknoloji-devleri-arasina-patent-davasi-girdi-106837.html" rel="bookmark" title="Teknoloji Devleri Arasına Patent Davası Girdi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/apple-nokia-patent-180x135.jpg" alt="" title="Teknoloji Devleri Arasına Patent Davası Girdi"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/teknoloji-devleri-arasina-patent-davasi-girdi-106837.html" rel="bookmark" title="Teknoloji Devleri Arasına Patent Davası Girdi">Teknoloji Devleri Arasına Patent Davası Girdi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/yeni-yil-hediyeniz-vrli-olsun-106814.html" rel="bookmark" title="Yeni Yıl Hediyeniz VR&#8217;lı Olsun"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/İDOL-4-VR-180x135.jpg" alt="" title="Yeni Yıl Hediyeniz VR&#8217;lı Olsun"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/yeni-yil-hediyeniz-vrli-olsun-106814.html" rel="bookmark" title="Yeni Yıl Hediyeniz VR&#8217;lı Olsun">Yeni Yıl Hediyeniz VR&#8217;lı Olsun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/avrupa-birligi-whatsapp-satisina-karsi-106809.html" rel="bookmark" title="Avrupa Birliği Whatsapp Satışına Karşı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/european-union-facebook-whatsapp-180x135.png" alt="" title="Avrupa Birliği Whatsapp Satışına Karşı"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/avrupa-birligi-whatsapp-satisina-karsi-106809.html" rel="bookmark" title="Avrupa Birliği Whatsapp Satışına Karşı">Avrupa Birliği Whatsapp Satışına Karşı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/turkler-hangi-konuda-avrupalilari-gecti-106758.html" rel="bookmark" title="Türkler Hangi Konuda Avrupa&#8217;lıları Geçti?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/cep-telefonu-kullanım-180x135.jpg" alt="" title="Türkler Hangi Konuda Avrupa&#8217;lıları Geçti?"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/turkler-hangi-konuda-avrupalilari-gecti-106758.html" rel="bookmark" title="Türkler Hangi Konuda Avrupa&#8217;lıları Geçti?">Türkler Hangi Konuda Avrupa&#8217;lıları Geçti?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585cd590ca461" id="td_uid_2_585cd590dff22" data-td_block_id="td_uid_1_585cd590ca461" data-td_filter_value="" href="http://www.silikonvadisi.tv/mobil">Tümü</a><a class="mega-menu-sub-cat-td_uid_1_585cd590ca461"  id="td_uid_3_585cd590e0037" data-td_block_id="td_uid_1_585cd590ca461" data-td_filter_value="14" href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a><a class="mega-menu-sub-cat-td_uid_1_585cd590ca461"  id="td_uid_4_585cd590e0178" data-td_block_id="td_uid_1_585cd590ca461" data-td_filter_value="24518" href="http://www.silikonvadisi.tv/mobil/android">Android</a><a class="mega-menu-sub-cat-td_uid_1_585cd590ca461"  id="td_uid_5_585cd590e0288" data-td_block_id="td_uid_1_585cd590ca461" data-td_filter_value="13885" href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a><a class="mega-menu-sub-cat-td_uid_1_585cd590ca461"  id="td_uid_6_585cd590e0394" data-td_block_id="td_uid_1_585cd590ca461" data-td_filter_value="24519" href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a><a class="mega-menu-sub-cat-td_uid_1_585cd590ca461"  id="td_uid_7_585cd590e04a8" data-td_block_id="td_uid_1_585cd590ca461" data-td_filter_value="1561" href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cd590ca461" data-td_block_id="td_uid_1_585cd590ca461"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cd590ca461" data-td_block_id="td_uid_1_585cd590ca461"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64246"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64249"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64251"><a href="http://www.silikonvadisi.tv/mobil/phablet">Phablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64287"><a href="http://www.silikonvadisi.tv/mobil/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64248"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64247"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64288"><a href="http://www.silikonvadisi.tv/mobil/windows-mobil">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64250"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64284"><a title="video-haber" href="http://www.silikonvadisi.tv/video">TV PROGRAMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_585cd590e3a01 = new tdBlock();
block_td_uid_8_585cd590e3a01.id = "td_uid_8_585cd590e3a01";
block_td_uid_8_585cd590e3a01.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2104635171 td_uid_8_585cd590e3a01_rand"}';
block_td_uid_8_585cd590e3a01.td_column_number = "3";
block_td_uid_8_585cd590e3a01.block_type = "td_block_mega_menu";
block_td_uid_8_585cd590e3a01.post_count = "5";
block_td_uid_8_585cd590e3a01.found_posts = "32";
block_td_uid_8_585cd590e3a01.header_color = "";
block_td_uid_8_585cd590e3a01.ajax_pagination_infinite_stop = "";
block_td_uid_8_585cd590e3a01.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_8_585cd590e3a01);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2104635171 td_uid_8_585cd590e3a01_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_585cd590e3a01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-FluxPort-9-180x135.png" alt="Silikon Vadisi Test Merkezinin konuğu olan fluxport" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son">Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-Kaan-N1-9-180x135.png" alt="" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu">Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/IMG_4635-180x135.jpg" alt="Monster Notebook Silikon Vadisinde" title="Monster Notebook Silikon Vadisinde"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde">Monster Notebook Silikon Vadisinde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/tv-8-5-frekans-bilgileri-belli-oldu-103656.html" rel="bookmark" title="TV 8.5 Frekans Bilgileri Belli Oldu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/10/Tv-8.5-Frekans-Bilgileri-180x135.jpg" alt="Tv 8.5 Frekans Bilgileri" title="TV 8.5 Frekans Bilgileri Belli Oldu"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/tv-8-5-frekans-bilgileri-belli-oldu-103656.html" rel="bookmark" title="TV 8.5 Frekans Bilgileri Belli Oldu">TV 8.5 Frekans Bilgileri Belli Oldu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-tv-samsung-galaxy-note-5-incelemesi-76412.html" rel="bookmark" title="Silikon Vadisi TV &#8211; Samsung Galaxy Note 5 İncelemesi!"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2015/10/Ekran-Görüntüsü-1-180x135.png" alt="" title="Silikon Vadisi TV &#8211; Samsung Galaxy Note 5 İncelemesi!"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://i.silikonvadisi.tv/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-tv-samsung-galaxy-note-5-incelemesi-76412.html" rel="bookmark" title="Silikon Vadisi TV &#8211; Samsung Galaxy Note 5 İncelemesi!">Silikon Vadisi TV &#8211; Samsung Galaxy Note 5 İncelemesi!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585cd590e3a01" data-td_block_id="td_uid_8_585cd590e3a01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585cd590e3a01" data-td_block_id="td_uid_8_585cd590e3a01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82051"><a href="http://www.silikonvadisi.tv/video-galeri">Silikon Vadisi Bölümleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64286"><a href="http://www.silikonvadisi.tv/video/urun-tanitimlari">Ürün Tanıtımları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a href="http://www.silikonvadisi.tv/video/en-iyi-gol-yarismasi">En İyi Gol Yarışması</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106089"><a href="http://www.silikonvadisi.tv/hedef-bulma-yarismasi">HEDEF BULMA YARIŞMASI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64276"><a title="sosyal-medya" href="http://www.silikonvadisi.tv/sosyalmedya">SOSYAL MEDYA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_585cd590e967f = new tdBlock();
block_td_uid_9_585cd590e967f.id = "td_uid_9_585cd590e967f";
block_td_uid_9_585cd590e967f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_9_585cd590e967f_rand"}';
block_td_uid_9_585cd590e967f.td_column_number = "3";
block_td_uid_9_585cd590e967f.block_type = "td_block_mega_menu";
block_td_uid_9_585cd590e967f.post_count = "5";
block_td_uid_9_585cd590e967f.found_posts = "1417";
block_td_uid_9_585cd590e967f.header_color = "";
block_td_uid_9_585cd590e967f.ajax_pagination_infinite_stop = "";
block_td_uid_9_585cd590e967f.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_9_585cd590e967f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_9_585cd590e967f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_585cd590e967f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/facebookdan-canli-yayinlara-destek-106804.html" rel="bookmark" title="Facebook&#8217;dan Canlı Yayınlara Destek"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/facebook-canlı-yayın-180x135.png" alt="" title="Facebook&#8217;dan Canlı Yayınlara Destek"/></a></div>                <a href="http://www.silikonvadisi.tv/sosyalmedya/facebook" class="td-post-category">Facebook</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/facebookdan-canli-yayinlara-destek-106804.html" rel="bookmark" title="Facebook&#8217;dan Canlı Yayınlara Destek">Facebook&#8217;dan Canlı Yayınlara Destek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/amazonun-drone-teslimatlari-106719.html" rel="bookmark" title="Amazon&#8217;un Drone Teslimatları"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/amazon-drone-180x135.jpg" alt="" title="Amazon&#8217;un Drone Teslimatları"/></a></div>                <a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya" class="td-post-category">E-Ticaret</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/amazonun-drone-teslimatlari-106719.html" rel="bookmark" title="Amazon&#8217;un Drone Teslimatları">Amazon&#8217;un Drone Teslimatları</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/whatsappin-yeni-ozelligi-oh-dedirtecek-106706.html" rel="bookmark" title="Whatsapp&#8217;ın Yeni özelliği Oh Dedirtecek"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/delete-whatsapp-180x135.jpg" alt="" title="Whatsapp&#8217;ın Yeni özelliği Oh Dedirtecek"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/whatsappin-yeni-ozelligi-oh-dedirtecek-106706.html" rel="bookmark" title="Whatsapp&#8217;ın Yeni özelliği Oh Dedirtecek">Whatsapp&#8217;ın Yeni özelliği Oh Dedirtecek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/begendiginiz-gonderileri-kaydedebilirsiniz-106702.html" rel="bookmark" title="Beğendiğiniz Gönderileri Kaydedebilirsiniz"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/instagram-fotograf-kaydetme-180x135.jpg" alt="" title="Beğendiğiniz Gönderileri Kaydedebilirsiniz"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/begendiginiz-gonderileri-kaydedebilirsiniz-106702.html" rel="bookmark" title="Beğendiğiniz Gönderileri Kaydedebilirsiniz">Beğendiğiniz Gönderileri Kaydedebilirsiniz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/sene-neler-googleladik-106689.html" rel="bookmark" title="Bu Sene Neler Googleladık?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/google-arananlar-180x135.jpg" alt="" title="Bu Sene Neler Googleladık?"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/sene-neler-googleladik-106689.html" rel="bookmark" title="Bu Sene Neler Googleladık?">Bu Sene Neler Googleladık?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_585cd590e967f" id="td_uid_10_585cd590f0269" data-td_block_id="td_uid_9_585cd590e967f" data-td_filter_value="" href="http://www.silikonvadisi.tv/sosyalmedya">Tümü</a><a class="mega-menu-sub-cat-td_uid_9_585cd590e967f"  id="td_uid_11_585cd590f038d" data-td_block_id="td_uid_9_585cd590e967f" data-td_filter_value="17815" href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a><a class="mega-menu-sub-cat-td_uid_9_585cd590e967f"  id="td_uid_12_585cd590f04a0" data-td_block_id="td_uid_9_585cd590e967f" data-td_filter_value="24" href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a><a class="mega-menu-sub-cat-td_uid_9_585cd590e967f"  id="td_uid_13_585cd590f059e" data-td_block_id="td_uid_9_585cd590e967f" data-td_filter_value="57" href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a><a class="mega-menu-sub-cat-td_uid_9_585cd590e967f"  id="td_uid_14_585cd590f069e" data-td_block_id="td_uid_9_585cd590e967f" data-td_filter_value="17643" href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a><a class="mega-menu-sub-cat-td_uid_9_585cd590e967f"  id="td_uid_15_585cd590f0799" data-td_block_id="td_uid_9_585cd590e967f" data-td_filter_value="13880" href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_585cd590e967f" data-td_block_id="td_uid_9_585cd590e967f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_585cd590e967f" data-td_block_id="td_uid_9_585cd590e967f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64270"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64277"><a href="http://www.silikonvadisi.tv/sosyalmedya/twitter">Twitter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64278"><a href="http://www.silikonvadisi.tv/sosyalmedya/youtube">YouTube</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64271"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64273"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64269"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64272"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64280"><a title="teknoloji" href="http://www.silikonvadisi.tv/teknoloji">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_585cd590f3c1c = new tdBlock();
block_td_uid_16_585cd590f3c1c.id = "td_uid_16_585cd590f3c1c";
block_td_uid_16_585cd590f3c1c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24524","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1870811460 td_uid_16_585cd590f3c1c_rand"}';
block_td_uid_16_585cd590f3c1c.td_column_number = "3";
block_td_uid_16_585cd590f3c1c.block_type = "td_block_mega_menu";
block_td_uid_16_585cd590f3c1c.post_count = "5";
block_td_uid_16_585cd590f3c1c.found_posts = "9010";
block_td_uid_16_585cd590f3c1c.header_color = "";
block_td_uid_16_585cd590f3c1c.ajax_pagination_infinite_stop = "";
block_td_uid_16_585cd590f3c1c.max_num_pages = "1802";
tdBlocksArray.push(block_td_uid_16_585cd590f3c1c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1870811460 td_uid_16_585cd590f3c1c_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_585cd590f3c1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html" rel="bookmark" title="Airpods ile ilgili Şaşırtıcı Detaylar"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/11/apple-airpods-microphone-silikon-vadisi-180x135.png" alt="apple-airpods-microphone-silikon vadisi" title="Airpods ile ilgili Şaşırtıcı Detaylar"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html" rel="bookmark" title="Airpods ile ilgili Şaşırtıcı Detaylar">Airpods ile ilgili Şaşırtıcı Detaylar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/gopro-calisanlarina-kapi-gorundu-106222.html" rel="bookmark" title="GoPro Çalışanlarına Kapı Göründü"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/gopro-veda-180x135.jpg" alt="gopro-veda" title="GoPro Çalışanlarına Kapı Göründü"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/gopro-calisanlarina-kapi-gorundu-106222.html" rel="bookmark" title="GoPro Çalışanlarına Kapı Göründü">GoPro Çalışanlarına Kapı Göründü</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/rusya-radikal-kararini-acikladi-106157.html" rel="bookmark" title="Rusya Radikal Kararını Açıkladı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Sailfish-rusya-180x135.jpg" alt="Sailfish-rusya" title="Rusya Radikal Kararını Açıkladı"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/rusya-radikal-kararini-acikladi-106157.html" rel="bookmark" title="Rusya Radikal Kararını Açıkladı">Rusya Radikal Kararını Açıkladı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/teknoloji-devleri-arasina-patent-davasi-girdi-106837.html" rel="bookmark" title="Teknoloji Devleri Arasına Patent Davası Girdi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/apple-nokia-patent-180x135.jpg" alt="" title="Teknoloji Devleri Arasına Patent Davası Girdi"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/teknoloji-devleri-arasina-patent-davasi-girdi-106837.html" rel="bookmark" title="Teknoloji Devleri Arasına Patent Davası Girdi">Teknoloji Devleri Arasına Patent Davası Girdi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/2017de-isverenlerin-beklentileri-neler-106831.html" rel="bookmark" title="2017&#8217;de işverenlerin Beklentileri Neler"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/iş-verenler-iş-arayan-180x135.jpg" alt="" title="2017&#8217;de işverenlerin Beklentileri Neler"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/2017de-isverenlerin-beklentileri-neler-106831.html" rel="bookmark" title="2017&#8217;de işverenlerin Beklentileri Neler">2017&#8217;de işverenlerin Beklentileri Neler</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_585cd590f3c1c" id="td_uid_17_585cd59119797" data-td_block_id="td_uid_16_585cd590f3c1c" data-td_filter_value="" href="http://www.silikonvadisi.tv/teknoloji">Tümü</a><a class="mega-menu-sub-cat-td_uid_16_585cd590f3c1c"  id="td_uid_18_585cd591198c8" data-td_block_id="td_uid_16_585cd590f3c1c" data-td_filter_value="15550" href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a><a class="mega-menu-sub-cat-td_uid_16_585cd590f3c1c"  id="td_uid_19_585cd591199d0" data-td_block_id="td_uid_16_585cd590f3c1c" data-td_filter_value="24525" href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &amp; Film</a><a class="mega-menu-sub-cat-td_uid_16_585cd590f3c1c"  id="td_uid_20_585cd59119acc" data-td_block_id="td_uid_16_585cd590f3c1c" data-td_filter_value="24526" href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a><a class="mega-menu-sub-cat-td_uid_16_585cd590f3c1c"  id="td_uid_21_585cd59119bc7" data-td_block_id="td_uid_16_585cd590f3c1c" data-td_filter_value="8142" href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a><a class="mega-menu-sub-cat-td_uid_16_585cd590f3c1c"  id="td_uid_22_585cd59119cfb" data-td_block_id="td_uid_16_585cd590f3c1c" data-td_filter_value="13884" href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_585cd590f3c1c" data-td_block_id="td_uid_16_585cd590f3c1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_585cd590f3c1c" data-td_block_id="td_uid_16_585cd590f3c1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64262"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64266"><a href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">İş Dünyası</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64263"><a href="http://www.silikonvadisi.tv/teknoloji/guncel-teknoloji">Güncel Sızıntılar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64258"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64282"><a href="http://www.silikonvadisi.tv/teknoloji/yazilim">Yazılım ve Güncellemeler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64264"><a href="http://www.silikonvadisi.tv/teknoloji/guvenlik">Güvenlik/Koruma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64268"><a href="http://www.silikonvadisi.tv/teknoloji/donanim">PC/Mac Donanımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64260"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64281"><a href="http://www.silikonvadisi.tv/teknoloji/tasarim-gelistirme">Teknolojik Tasarımlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64261"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64259"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &#038; Film</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-64252"><a title="oyun-dunyasi" href="http://www.silikonvadisi.tv/oyun-dunyasi">OYUN DÜNYASI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_585cd5911cbde = new tdBlock();
block_td_uid_23_585cd5911cbde.id = "td_uid_23_585cd5911cbde";
block_td_uid_23_585cd5911cbde.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24521","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_667864273 td_uid_23_585cd5911cbde_rand"}';
block_td_uid_23_585cd5911cbde.td_column_number = "3";
block_td_uid_23_585cd5911cbde.block_type = "td_block_mega_menu";
block_td_uid_23_585cd5911cbde.post_count = "5";
block_td_uid_23_585cd5911cbde.found_posts = "1854";
block_td_uid_23_585cd5911cbde.header_color = "";
block_td_uid_23_585cd5911cbde.ajax_pagination_infinite_stop = "";
block_td_uid_23_585cd5911cbde.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_23_585cd5911cbde);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_667864273 td_uid_23_585cd5911cbde_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_23_585cd5911cbde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" rel="bookmark" title="Oyun Keyfinizi Nasıl Arttırabilirsiniz?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar-180x135.jpg" alt="" title="Oyun Keyfinizi Nasıl Arttırabilirsiniz?"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari" class="td-post-category">Bilgisayar Oyunları</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" rel="bookmark" title="Oyun Keyfinizi Nasıl Arttırabilirsiniz?">Oyun Keyfinizi Nasıl Arttırabilirsiniz?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/angry-birds-yeni-oyunundan-cok-umutlu-106799.html" rel="bookmark" title="Angry Birds Yeni Oyunundan Çok Umutlu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Rovio-Angry-Birds-Blast-180x135.jpg" alt="" title="Angry Birds Yeni Oyunundan Çok Umutlu"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/angry-birds-yeni-oyunundan-cok-umutlu-106799.html" rel="bookmark" title="Angry Birds Yeni Oyunundan Çok Umutlu">Angry Birds Yeni Oyunundan Çok Umutlu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/super-mario-oynarken-dikkat-edin-106776.html" rel="bookmark" title="Super Mario Oynarken Dikkat Edin"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/super-maro-run-180x135.png" alt="" title="Super Mario Oynarken Dikkat Edin"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/super-mario-oynarken-dikkat-edin-106776.html" rel="bookmark" title="Super Mario Oynarken Dikkat Edin">Super Mario Oynarken Dikkat Edin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/super-mario-ile-pokemon-go-rekabeti-106753.html" rel="bookmark" title="Super Mario ile Pokemon GO Rekabeti"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/super-mario-vs-pokemon-go-180x135.jpg" alt="" title="Super Mario ile Pokemon GO Rekabeti"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/super-mario-ile-pokemon-go-rekabeti-106753.html" rel="bookmark" title="Super Mario ile Pokemon GO Rekabeti">Super Mario ile Pokemon GO Rekabeti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/oyun-bagimlisi-olan-hirsiz-yakalandi-106597.html" rel="bookmark" title="Oyun Bağımlısı Olan Hırsız Yakalandı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/game-of-war-kate-upton-180x135.jpg" alt="" title="Oyun Bağımlısı Olan Hırsız Yakalandı"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari" class="td-post-category">Bilgisayar Oyunları</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/oyun-bagimlisi-olan-hirsiz-yakalandi-106597.html" rel="bookmark" title="Oyun Bağımlısı Olan Hırsız Yakalandı">Oyun Bağımlısı Olan Hırsız Yakalandı</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_585cd5911cbde" id="td_uid_24_585cd591235f0" data-td_block_id="td_uid_23_585cd5911cbde" data-td_filter_value="" href="http://www.silikonvadisi.tv/oyun-dunyasi">Tümü</a><a class="mega-menu-sub-cat-td_uid_23_585cd5911cbde"  id="td_uid_25_585cd591236f6" data-td_block_id="td_uid_23_585cd5911cbde" data-td_filter_value="24500" href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a><a class="mega-menu-sub-cat-td_uid_23_585cd5911cbde"  id="td_uid_26_585cd591237fb" data-td_block_id="td_uid_23_585cd5911cbde" data-td_filter_value="24501" href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a><a class="mega-menu-sub-cat-td_uid_23_585cd5911cbde"  id="td_uid_27_585cd59123932" data-td_block_id="td_uid_23_585cd5911cbde" data-td_filter_value="24502" href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_585cd5911cbde" data-td_block_id="td_uid_23_585cd5911cbde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_585cd5911cbde" data-td_block_id="td_uid_23_585cd5911cbde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64253"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64254"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64255"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64226"><a title="etkinlikler" href="http://www.silikonvadisi.tv/etkinlikler">ETKİNLİKLER</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_585cd5912686f = new tdBlock();
block_td_uid_28_585cd5912686f.id = "td_uid_28_585cd5912686f";
block_td_uid_28_585cd5912686f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24488","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2121208839 td_uid_28_585cd5912686f_rand"}';
block_td_uid_28_585cd5912686f.td_column_number = "3";
block_td_uid_28_585cd5912686f.block_type = "td_block_mega_menu";
block_td_uid_28_585cd5912686f.post_count = "5";
block_td_uid_28_585cd5912686f.found_posts = "306";
block_td_uid_28_585cd5912686f.header_color = "";
block_td_uid_28_585cd5912686f.ajax_pagination_infinite_stop = "";
block_td_uid_28_585cd5912686f.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_28_585cd5912686f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2121208839 td_uid_28_585cd5912686f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_28_585cd5912686f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-FluxPort-9-180x135.png" alt="Silikon Vadisi Test Merkezinin konuğu olan fluxport" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son">Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-Kaan-N1-9-180x135.png" alt="" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu">Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/IMG_4635-180x135.jpg" alt="Monster Notebook Silikon Vadisinde" title="Monster Notebook Silikon Vadisinde"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde">Monster Notebook Silikon Vadisinde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/saglamligiyla-goz-dolduran-ultron-x1-silikon-vadisindeydi-106320.html" rel="bookmark" title="Sağlamlığıyla Göz Dolduran Ultron X1 Silikon Vadisi&#8217;ndeydi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/1-1-180x135.jpg" alt="" title="Sağlamlığıyla Göz Dolduran Ultron X1 Silikon Vadisi&#8217;ndeydi"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/saglamligiyla-goz-dolduran-ultron-x1-silikon-vadisindeydi-106320.html" rel="bookmark" title="Sağlamlığıyla Göz Dolduran Ultron X1 Silikon Vadisi&#8217;ndeydi">Sağlamlığıyla Göz Dolduran Ultron X1 Silikon Vadisi&#8217;ndeydi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/cekic-kadar-saglam-bir-telefon-ister-misiniz-106328.html" rel="bookmark" title="çekiç Kadar Sağlam Bir Telefon İster Misiniz?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Çekiç-Testi-1436x707-1-180x135.png" alt="" title="çekiç Kadar Sağlam Bir Telefon İster Misiniz?"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/cekic-kadar-saglam-bir-telefon-ister-misiniz-106328.html" rel="bookmark" title="çekiç Kadar Sağlam Bir Telefon İster Misiniz?">çekiç Kadar Sağlam Bir Telefon İster Misiniz?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_585cd5912686f" id="td_uid_29_585cd5912992a" data-td_block_id="td_uid_28_585cd5912686f" data-td_filter_value="" href="http://www.silikonvadisi.tv/etkinlikler">Tümü</a><a class="mega-menu-sub-cat-td_uid_28_585cd5912686f"  id="td_uid_30_585cd59129a13" data-td_block_id="td_uid_28_585cd5912686f" data-td_filter_value="37337" href="http://www.silikonvadisi.tv/etkinlikler/apple-keynote-etkinligi">Apple Keynote Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_585cd5912686f"  id="td_uid_31_585cd59129b2a" data-td_block_id="td_uid_28_585cd5912686f" data-td_filter_value="24490" href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_585cd5912686f"  id="td_uid_32_585cd59129c29" data-td_block_id="td_uid_28_585cd5912686f" data-td_filter_value="35726" href="http://www.silikonvadisi.tv/etkinlikler/computex-etkinligi">Computex Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_585cd5912686f"  id="td_uid_33_585cd59129d24" data-td_block_id="td_uid_28_585cd5912686f" data-td_filter_value="24491" href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a><a class="mega-menu-sub-cat-td_uid_28_585cd5912686f"  id="td_uid_34_585cd59129e2e" data-td_block_id="td_uid_28_585cd5912686f" data-td_filter_value="24492" href="http://www.silikonvadisi.tv/etkinlikler/google-io-etkinligi">Google I/O Etkinliği</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_585cd5912686f" data-td_block_id="td_uid_28_585cd5912686f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_585cd5912686f" data-td_block_id="td_uid_28_585cd5912686f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64291"><a href="http://www.silikonvadisi.tv/etkinlikler/unpacked-etkinligi">Unpacked Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64292"><a href="http://www.silikonvadisi.tv/etkinlikler/wwdc-etkinligi">WWDC Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64232"><a href="http://www.silikonvadisi.tv/etkinlikler/mwc-etkinligi">MWC Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64228"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64231"><a href="http://www.silikonvadisi.tv/etkinlikler/ifa-etkinligi">IFA Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64227"><a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64230"><a href="http://www.silikonvadisi.tv/etkinlikler/google-io-etkinligi">Google I/O Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64229"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82050"><a href="http://www.silikonvadisi.tv/foto-galeri">FOTO GALERİ</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.silikonvadisi.tv/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>




<div id="masthead">
<!-- Admatic masthead 970x250 Ad Code START -->
<!-- Admatic masthead 970x250 Ad Code END -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5918552270747313";
/* GAD_silikonvadisi.tv_970x250 */
google_ad_slot = "9145928928";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-106848" class="post-106848 post type-post status-publish format-standard has-post-thumbnail hentry category-bilgisayar-oyunlari category-foto-galeri category-genel category-hande-arpaligil category-kose-yazarlari category-oyun-dunyasi category-sicak-haber category-son-eklenenler tag-bilgisayar tag-ekran tag-fps-degerleri tag-grafik tag-hande-arpaligil tag-isinma tag-keyif tag-monster-notebook tag-nvidia-ekran-karti tag-oyuncular tag-sorunlar tag-ssd" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.silikonvadisi.tv/"><span itemprop="title">Ana sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tüm mesajlarını görüntüle Oyun Dünyası" class="entry-crumb" itemprop="url" href="http://www.silikonvadisi.tv/oyun-dunyasi"><span itemprop="title">Oyun Dünyası</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tüm mesajlarını görüntüle Bilgisayar Oyunları" class="entry-crumb" itemprop="url" href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari"><span itemprop="title">Bilgisayar Oyunları</span></a></span></div>
            
            <header>
                <h1 class="entry-title">Oyun Keyfinizi Nasıl Arttırabilirsiniz?</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">  <a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T07:33:21+00:00" >23 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-views"><i class="td-icon-views"></i>11.600 kez görüntülendi</div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Paylaş</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Foyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Oyun+Keyfinizi+Nas%C4%B1l+Artt%C4%B1rabilirsiniz%3F&url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Foyun-keyfinizi-nasil-arttirabilirsiniz-106848.html&via=SilikonVadisiTV"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html&amp;media=http://www.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="537" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar-640x537.jpg" alt="" title="Monster-abra bilgisayar"/></div>
        <h2>Oyun keyfinizi Monster sizin yerinize düşünüyor</h2>
<p>Oyun keyfinizi ne kadar önemsiyorsunuz? Oyun oynayanların seçeceği ürünler de bu keyiflerini ciddi anlamda etkileyebiliyor.</p>
<pre><a title="GoPro Çalışanlarına Kapı Göründü" href="http://www.silikonvadisi.tv/genel/gopro-calisanlarina-kapi-gorundu-106222.html&quot;">GoPro Çalışanlarına Kapı Göründü</a></pre>
<p><img class="alignnone size-medium wp-image-106852" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-Abra-A5.V8.1.2-298x250.jpg" alt="Monster-Abra-A5.V8.1.2" width="298" height="250" srcset="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-Abra-A5.V8.1.2-298x250.jpg 298w, http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-Abra-A5.V8.1.2-608x510.jpg 608w, http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-Abra-A5.V8.1.2-501x420.jpg 501w, http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-Abra-A5.V8.1.2-640x537.jpg 640w, http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-Abra-A5.V8.1.2-681x571.jpg 681w" sizes="(max-width: 298px) 100vw, 298px" /></p>
<p><span style="font-size: small;">Monster, kurulduğu ilk günden beri oyuncuların yoğun bir ilgisi ile karşılaşıyor. Gerek Türk, gerekse yabancı oyuncular tarafından gün geçtikçe daha fazla tercih edilir hale gelen Monster oyun bilgisayarı modelleri, profesyonel oyuncuların vazgeçilmezler aksesuarlarından biri halini alıyor. Oyun dünyasında devrim niteliğinde sayılabilecek özelliklere sahip bu canavar oyun bilgisayarları ile eşsiz bir bilgisayar deneyimi elde edebilir, oyunculuk yeteneklerinizi gösterebilirsini<wbr />z. </span><span style="font-size: small;">Günümüzde oyunların çok daha yüksek sistem gereksinimlerine ihtiyaç duyması, herkesin bildiği bir gerçek. Gerek destansı grafikler gerekse çok yönlü oynanış gibi parametreler için gün geçtikçe artan sistem özelliklerine ihtiyaç duyan oyunlar, özellikle oyun için bir bilgisayarınız yoksa, işkence halini alabilmekte. Düşük FPS değerleri, donan ekranlar, takılan karakterler ve daha birçok problem, düşük sistem gereksinimin karşımıza çıkardığı problemlerden. Tüm bunların üzerine bir de ısınma problemi olan bir bilgisayarınız varsa, zaten oyunu oynamak dahi işkence halini alabiliyor. </span><span style="font-size: small;">Türk oyuncularının bu durumunu değiştirmek için kurulan ve temellerini yine oyuncuların oyun kalitesini arttırmak üzerine kuran Monster da, tam olarak bu noktada devreye giriyor. Monster’ın en önemli özelliği, masaüstü bir bilgisayarın tüm gücünü, dizüstü bir bilgisayara sığdırabiliyor olması. Aksiyonu kesintisiz, grafikleri maksimum hale getirmek için her geçen gün yeni donanımları bünyesine ekleyen Monster oyun bilgisayarları, en gelişmiş aksamları bir araya getirerek, oyuncular için kusursuz bir ortam yaratıyor. </span><span style="font-size: small;">En yeni nesil Intel işlemcilere, en gelişmiş Nvidia ekran kartlarına, yüksek sistem ihtiyaçlarını karşılayabilecek Kingston bellek donanımları ya da veri aktarım hızınızı maksimuma çıkaracak SSD modellerine modellerinde yer veren Monster’ın gücü, piyasadaki tüm oyun bilgisayarlarını<wbr />n üzerine çıkıyor. </span><span style="font-size: small;">Aynı zamanda </span><a href="https://clck.yandex.ru/redir/dv/*data=url%3Dhttp%253A%252F%252Fwww.monsternotebook.com.tr%252Foyun-bilgisayarlari.html%26ts%3D1482431423%26uid%3D2977140701461100675&amp;sign=2f4be479b8bc65353b72ccf39f013c6d&amp;keyno=1" target="_blank"><span style="color: #1155cc;"><span style="font-size: small;"><u>Monster</u></span></span></a><span style="font-size: small;"> modellerinde, birbirinden farklı oyuncu özellikleri bulunmakta. Her bir modelin Türk mitolojisindeki canavar isimlerinin adını taşıdığı Monster, birbirinden eşsiz akşamlarla, kullanımınıza en uygun, kişiselleştirile<wbr />bilir oyun bilgisayarını tasarlamanızı hedefliyor. Bir marka ya da modelin core özelliklerini, ilave SSD, bellek ya da farklı aparatlar ile zenginleştirebil<wbr />eceğiniz seçenekler sunan Monster, sizin için en doğru modeli rahatlıkla ortaya çıkarıyor. </span><span style="font-size: small;">Monster oyun bilgisayarlarını<wbr />n bir diğer önemli özelliği de, etkin bir müşteri hizmetleri ağına sahip olması, ekranınızda oluşacak en küçük bir pixel bozulmasında dahi rahatlıkla yardımınıza koşan müşteri hizmetleri, aynı zamanda telefonla teknik destek de sağlıyor. Hal böyle olunca, eski bilgisayarları bir kenara bırakmak ve yeni bir Monster modeli ile oyun tecrübenizi çok daha kaliteli hale getirmek son derece avantajlı hale geliyor. Modelleri detaylı olarak incelemek için web sitesini ziyaret edebilir, Monster oyun bilgisayarı fiyatları hakkında bilgi sahibi olabilirsiniz.</span></p>
<p style="text-align: right;"><a href="https://twitter.com/handearpaligil" target="_blank"><strong><span style="color: #ff0000;">@HandeArpaligil</span></strong></a></p>
<div id="benzer_banner" style="overflow: hidden; background-color: #f5f5f5; clear: both; width: 100%; max-width: 500px; height: auto; border: 1px dotted #c8c8c8; margin: 10px auto; position: relative;"><a style="display: block; color: #444444 !important; float: left; width: 100%;" href="http://www.silikonvadisi.tv/genel/airpods-ile-ilgili-sasirtici-detaylar-106842.html" target="_blank"><img style="float: left; clear: both; border: 0px; display: inline-block; width: 100%; max-width: 140px; padding: 10px 10px 10px 10px;" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/11/apple-airpods-microphone-silikon-vadisi-100x75.png" alt="Airpods ile ilgili Şaşırtıcı Detaylar" /><span style="display: inline-block; color: #444444 !important; height: auto; width: 100%; max-width: 300px; margin-top: 15px; font-size: 18px;">Airpods ile ilgili Şaşırtıcı Detaylar</span></a></div>
<p style="text-align: left;">
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="http://www.silikonvadisi.tv/tag/bilgisayar">Bilgisayar</a></li><li><a href="http://www.silikonvadisi.tv/tag/ekran">ekran</a></li><li><a href="http://www.silikonvadisi.tv/tag/fps-degerleri">FPS değerleri</a></li><li><a href="http://www.silikonvadisi.tv/tag/grafik">grafik</a></li><li><a href="http://www.silikonvadisi.tv/tag/hande-arpaligil">Hande Arpalıgil</a></li><li><a href="http://www.silikonvadisi.tv/tag/isinma">ısınma</a></li><li><a href="http://www.silikonvadisi.tv/tag/keyif">keyif</a></li><li><a href="http://www.silikonvadisi.tv/tag/monster-notebook">Monster Notebook</a></li><li><a href="http://www.silikonvadisi.tv/tag/nvidia-ekran-karti">nvidia ekran kartı</a></li><li><a href="http://www.silikonvadisi.tv/tag/oyuncular">oyuncular</a></li><li><a href="http://www.silikonvadisi.tv/tag/sorunlar">sorunlar</a></li><li><a href="http://www.silikonvadisi.tv/tag/ssd">ssd</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Paylaş</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Foyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Oyun+Keyfinizi+Nas%C4%B1l+Artt%C4%B1rabilirsiniz%3F&url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fsicak-haber%2Foyun-keyfinizi-nasil-arttirabilirsiniz-106848.html&via=SilikonVadisiTV"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html&amp;media=http://www.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>	    <script>var block_td_uid_35_585cd5913424d = new tdBlock();
block_td_uid_35_585cd5913424d.id = "td_uid_35_585cd5913424d";
block_td_uid_35_585cd5913424d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1715998316 td_uid_35_585cd5913424d_rand","td_column_number":3,"live_filter_cur_post_id":106848,"live_filter_cur_post_author":"60"}';
block_td_uid_35_585cd5913424d.td_column_number = "3";
block_td_uid_35_585cd5913424d.block_type = "td_block_related_posts";
block_td_uid_35_585cd5913424d.post_count = "3";
block_td_uid_35_585cd5913424d.found_posts = "12406";
block_td_uid_35_585cd5913424d.header_color = "";
block_td_uid_35_585cd5913424d.ajax_pagination_infinite_stop = "";
block_td_uid_35_585cd5913424d.max_num_pages = "4136";
tdBlocksArray.push(block_td_uid_35_585cd5913424d);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1715998316 td_uid_35_585cd5913424d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_36_585cd5914f804" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_585cd5913424d" href="#">İLGİLİ MAKALELER</a><a id="td_uid_37_585cd5914f841" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_585cd5913424d" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_35_585cd5913424d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html" rel="bookmark" title="Airpods ile ilgili Şaşırtıcı Detaylar"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/11/apple-airpods-microphone-silikon-vadisi-238x178.png" alt="apple-airpods-microphone-silikon vadisi" title="Airpods ile ilgili Şaşırtıcı Detaylar"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html" rel="bookmark" title="Airpods ile ilgili Şaşırtıcı Detaylar">Airpods ile ilgili Şaşırtıcı Detaylar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/gopro-calisanlarina-kapi-gorundu-106222.html" rel="bookmark" title="GoPro Çalışanlarına Kapı Göründü"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/gopro-veda-238x178.jpg" alt="gopro-veda" title="GoPro Çalışanlarına Kapı Göründü"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/gopro-calisanlarina-kapi-gorundu-106222.html" rel="bookmark" title="GoPro Çalışanlarına Kapı Göründü">GoPro Çalışanlarına Kapı Göründü</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/rusya-radikal-kararini-acikladi-106157.html" rel="bookmark" title="Rusya Radikal Kararını Açıkladı"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Sailfish-rusya-238x178.jpg" alt="Sailfish-rusya" title="Rusya Radikal Kararını Açıkladı"/></a></div>                <a href="http://www.silikonvadisi.tv/foto-galeri" class="td-post-category">Foto Galeri</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/rusya-radikal-kararini-acikladi-106157.html" rel="bookmark" title="Rusya Radikal Kararını Açıkladı">Rusya Radikal Kararını Açıkladı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_585cd5913424d" data-td_block_id="td_uid_35_585cd5913424d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_585cd5913424d" data-td_block_id="td_uid_35_585cd5913424d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	    <meta itemprop="author" content = "Hande Arpalıgil"><meta itemprop="datePublished" content="2016-12-23T07:33:21+00:00"><meta itemprop="headline " content="Oyun Keyfinizi Nasıl Arttırabilirsiniz?"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html">Airpods ile ilgili Şaşırtıcı Detaylar</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil"><img src="http://i.silikonvadisi.tv/wp-content/uploads/2016/09/Hande-Arpalıgil-100x100.jpg" width="96" height="96" alt="Hande Arpalıgil" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a></span></div><div class="td-author-description">Kendisi 1999 yılından itibaren teknoloji sektörünün içinde bulunmaktadır. Değişik kademelerde yöneticilik yapmış ve birçok ünlü teknoloji markasının Türkiye'de yer almasında rol oynamıştır. Ürün yöneticiliği, ithalat, ihracat, direktörlük, koordinatörlük, teknoloji yönetimi, iş geliştirme gibi her noktadaki görevlerde bulunmuştur. Eylül 2016 tarihi itibariyle Silikon Vadisi' nde, "Editörlük ve Teknoloji Yorumculuğu" görevleriyle yer almaktadır.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        </footer>

    </article> <!-- /.post -->

    


<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="4576052568"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="4576052568"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_38_585cd59152b6e = new tdBlock();
block_td_uid_38_585cd59152b6e.id = "td_uid_38_585cd59152b6e";
block_td_uid_38_585cd59152b6e.atts = '{"autoplay":"3","post_ids":"","category_id":"18","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"K\u00d6\u015eE YAZILARI","custom_url":"http:\/\/www.silikonvadisi.tv\/kose-yazarlari","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_block_id_2677299639 td_uid_38_585cd59152b6e_rand"}';
block_td_uid_38_585cd59152b6e.td_column_number = "1";
block_td_uid_38_585cd59152b6e.block_type = "td_block_slide";
block_td_uid_38_585cd59152b6e.post_count = "5";
block_td_uid_38_585cd59152b6e.found_posts = "1599";
block_td_uid_38_585cd59152b6e.header_color = "#";
block_td_uid_38_585cd59152b6e.ajax_pagination_infinite_stop = "";
block_td_uid_38_585cd59152b6e.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_38_585cd59152b6e);
</script><div class="td_block_wrap td_block_slide td_normal_slide td_uid_38_585cd59152b6e_rand"><h4 class="block-title"><a href="http://www.silikonvadisi.tv/kose-yazarlari">KÖŞE YAZILARI</a></h4><div id=td_uid_38_585cd59152b6e class="td_block_inner"><div id="td_uid_39_585cd591575a7" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_39_585cd591575a7_item_0" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" rel="bookmark" title="Oyun Keyfinizi Nasıl Arttırabilirsiniz?"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Monster-abra-bilgisayar-300x350.jpg" alt="" title="Oyun Keyfinizi Nasıl Arttırabilirsiniz?"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html" rel="bookmark" title="Oyun Keyfinizi Nasıl Arttırabilirsiniz?">Oyun Keyfinizi Nasıl Arttırabilirsiniz?</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T07:33:21+00:00" >23 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>115</div></span></div></div><div id="td_uid_39_585cd591575a7_item_1" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html" rel="bookmark" title="Airpods ile ilgili Şaşırtıcı Detaylar"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/11/apple-airpods-microphone-silikon-vadisi-300x350.png" alt="apple-airpods-microphone-silikon vadisi" title="Airpods ile ilgili Şaşırtıcı Detaylar"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/airpods-ile-ilgili-sasirtici-detaylar-106842.html" rel="bookmark" title="Airpods ile ilgili Şaşırtıcı Detaylar">Airpods ile ilgili Şaşırtıcı Detaylar</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T17:11:46+00:00" >22 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>5137</div></span></div></div><div id="td_uid_39_585cd591575a7_item_2" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/gopro-calisanlarina-kapi-gorundu-106222.html" rel="bookmark" title="GoPro Çalışanlarına Kapı Göründü"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/gopro-veda-300x350.jpg" alt="gopro-veda" title="GoPro Çalışanlarına Kapı Göründü"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/gopro-calisanlarina-kapi-gorundu-106222.html" rel="bookmark" title="GoPro Çalışanlarına Kapı Göründü">GoPro Çalışanlarına Kapı Göründü</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T16:45:04+00:00" >22 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>1896</div></span></div></div><div id="td_uid_39_585cd591575a7_item_3" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/rusya-radikal-kararini-acikladi-106157.html" rel="bookmark" title="Rusya Radikal Kararını Açıkladı"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Sailfish-rusya-300x350.jpg" alt="Sailfish-rusya" title="Rusya Radikal Kararını Açıkladı"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/rusya-radikal-kararini-acikladi-106157.html" rel="bookmark" title="Rusya Radikal Kararını Açıkladı">Rusya Radikal Kararını Açıkladı</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T16:32:39+00:00" >22 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>2148</div></span></div></div><div id="td_uid_39_585cd591575a7_item_4" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/teknoloji-devleri-arasina-patent-davasi-girdi-106837.html" rel="bookmark" title="Teknoloji Devleri Arasına Patent Davası Girdi"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/apple-nokia-patent-300x350.jpg" alt="" title="Teknoloji Devleri Arasına Patent Davası Girdi"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/teknoloji-devleri-arasina-patent-davasi-girdi-106837.html" rel="bookmark" title="Teknoloji Devleri Arasına Patent Davası Girdi">Teknoloji Devleri Arasına Patent Davası Girdi</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/hande-arpaligil">Hande Arpalıgil</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T15:35:36+00:00" >22 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>1864</div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><script>var block_td_uid_40_585cd59159969 = new tdBlock();
block_td_uid_40_585cd59159969.id = "td_uid_40_585cd59159969";
block_td_uid_40_585cd59159969.atts = '{"custom_title":"HAFTANIN EN POP\u00dcLERLER\u0130","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4146474670 td_uid_40_585cd59159969_rand"}';
block_td_uid_40_585cd59159969.td_column_number = "1";
block_td_uid_40_585cd59159969.block_type = "td_block_7";
block_td_uid_40_585cd59159969.post_count = "5";
block_td_uid_40_585cd59159969.found_posts = "15252";
block_td_uid_40_585cd59159969.header_color = "#";
block_td_uid_40_585cd59159969.ajax_pagination_infinite_stop = "";
block_td_uid_40_585cd59159969.max_num_pages = "3051";
tdBlocksArray.push(block_td_uid_40_585cd59159969);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_4146474670 td_uid_40_585cd59159969_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>HAFTANIN EN POPÜLERLERİ</span></h4><div id=td_uid_40_585cd59159969 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/whatsappin-yeni-ozelligi-oh-dedirtecek-106706.html" rel="bookmark" title="Whatsapp&#8217;ın Yeni özelliği Oh Dedirtecek"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/delete-whatsapp-100x75.jpg" alt="" title="Whatsapp&#8217;ın Yeni özelliği Oh Dedirtecek"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/whatsappin-yeni-ozelligi-oh-dedirtecek-106706.html" rel="bookmark" title="Whatsapp&#8217;ın Yeni özelliği Oh Dedirtecek">Whatsapp&#8217;ın Yeni özelliği Oh Dedirtecek</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-16T10:12:50+00:00" >16 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Hande Arpalıgil"><meta itemprop="datePublished" content="2016-12-16T10:12:50+00:00"><meta itemprop="headline " content="Whatsapp&#039;ın Yeni özelliği Oh Dedirtecek"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/delete-whatsapp.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/begendiginiz-gonderileri-kaydedebilirsiniz-106702.html" rel="bookmark" title="Beğendiğiniz Gönderileri Kaydedebilirsiniz"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/instagram-fotograf-kaydetme-100x75.jpg" alt="" title="Beğendiğiniz Gönderileri Kaydedebilirsiniz"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/begendiginiz-gonderileri-kaydedebilirsiniz-106702.html" rel="bookmark" title="Beğendiğiniz Gönderileri Kaydedebilirsiniz">Beğendiğiniz Gönderileri Kaydedebilirsiniz</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-15T15:00:08+00:00" >15 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Hande Arpalıgil"><meta itemprop="datePublished" content="2016-12-15T15:00:08+00:00"><meta itemprop="headline " content="Beğendiğiniz Gönderileri Kaydedebilirsiniz"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/instagram-fotograf-kaydetme.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-Kaan-N1-9-100x75.png" alt="" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu">Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-12T07:10:29+00:00" >12 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Arda Meriç"><meta itemprop="datePublished" content="2016-12-12T07:10:29+00:00"><meta itemprop="headline " content="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-Kaan-N1-9.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-FluxPort-9-100x75.png" alt="Silikon Vadisi Test Merkezinin konuğu olan fluxport" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son">Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-12T07:20:46+00:00" >12 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Arda Meriç"><meta itemprop="datePublished" content="2016-12-12T07:20:46+00:00"><meta itemprop="headline " content="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-FluxPort-9.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/IMG_4635-100x75.jpg" alt="Monster Notebook Silikon Vadisinde" title="Monster Notebook Silikon Vadisinde"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/sicak-haber/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde">Monster Notebook Silikon Vadisinde</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-12T07:00:46+00:00" >12 Aralık 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Arda Meriç"><meta itemprop="datePublished" content="2016-12-12T07:00:46+00:00"><meta itemprop="headline " content="Monster Notebook Silikon Vadisinde"><meta itemprop="image" content="http://i.silikonvadisi.tv/wp-content/uploads/2016/12/IMG_4635.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2806754541 td_uid_41_585cd591795db_rand td-pb-border-top"><h4 class="block-title"><span>SOSYAL MEDYA</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">32,597</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/SilikonVadisiTV" target="_blank">Beğen</a></span></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,334</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/silikonvadisi#" target="_blank">Takip et</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,655</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/@SilikonVadisiTV" target="_blank">Takip et</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">3,102</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/SilikonvadisiTV" target="_blank">Abone ol</a></span></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.silikonvadisi.tv/"><img class="td-retina-data" src="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" data-retina="http://i.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SilikonVadisiTV/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/grp/home?gid=4744156" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@silikonvadisi.tv" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.silikonvadisi.tv/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SilikonVadisiTV" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/SilikonvadisiTV/" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="footertext">FELIS MEDIA tarafından hayata geçirilen Silikon Vadisi TV platformu, en güncel teknoloji haberlerini, sosyal medya kanalları, video yayınları ve radyo programı ile teknoloji severlerle buluşturan bir teknoloji ve yayın platformudur.</p>
<p>Video ve metin içeriklerinin kaynak gösterilmeden bir başka platformda yayımlanması ve sahiplenilmesi hukuki açıdan yasaktır.</p>
<p><a href="http://www.silikonvadisi.tv/iletisim">İletişime Geçmek İçin Tıklayın!</a></div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="footerimg"><img src="http://i.silikonvadisi.tv/wp-content/themes/Newsmag/images/kurumsal.png" alt="Silikon Vadisi TV" height="400" width="400"></div></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
               
                    &copy; Copyright @2016 - Silikon Vadisi TV - Tüm Hakları Saklıdır!                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"t/XAi1a4ZP000d", domain:"silikonvadisi.tv",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=t/XAi1a4ZP000d" style="display:none" height="1" width="1" alt="" /></noscript>
<a href="http://www.dmca.com/Protection/Status.aspx?ID=6c1d9ada-2bb9-425a-af94-88dc6baef595" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/_dmca_premi_badge_2.png?ID=6c1d9ada-2bb9-425a-af94-88dc6baef595" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.silikonvadisi.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"G\u00f6nderiliyor ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.silikonvadisi.tv\/wp-admin\/admin-ajax.php","post_id":"106848"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5","language":"","remote_auth_s3":"W10= 6e4de66191c227c35228961577265ab1b12b469d 1482478993","api_key":"ITzDpF2JeHfXJ2WCS9pQDXIsn3emGQ8NNfbzun24tFGt9b0hPH1W7UQaRO0Nxdm3","sso":{"name":"Silikon Vadisi TV","button":false,"url":"http:\/\/www.silikonvadisi.tv\/wp-login.php","logout":"http:\/\/www.silikonvadisi.tv\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"106848 http:\/\/www.silikonvadisi.tv\/?p=106848","disqusShortname":"silikonvadisitv","disqusTitle":"Oyun Keyfinizi Nas\u0131l Artt\u0131rabilirsiniz?","disqusUrl":"http:\/\/www.silikonvadisi.tv\/sicak-haber\/oyun-keyfinizi-nasil-arttirabilirsiniz-106848.html","options":{"manualSync":false},"postId":"106848"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"silikonvadisitv"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5'></script>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 585cd59188b66
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.headerbanner{padding-top: 14px}
.sidebarads{margin-top:20px;}
.td-container{margin-top:4px;}
.td-pb-padding-side{padding: 0px 19px 0px 10px;}
.td-post-template-4 .entry-crumbs{padding: 5px 0px 10px 0px;}
.entry-crumbs{padding: 8px 0px 13px 12px;font-weight: 600;}
.td-entry-crumbs.td-pb-padding-side{background: #111822;border: 4px solid #e31d2e;margin-top: -4px;}
.td-page-header.td-pb-padding-side{background: #111822;border: 4px solid #e31d2e;}
.footertext{text-align: center;line-height: 16px;margin-top: 19px;margin-bottom: -17px;}
.footerimg{margin-top: 20px;border-radius: 10px;content: "";overflow: hidden;}
.psl{position: absolute;margin-left: auto;width: 50%;right: 672px;}
.psr{position: absolute;right: -510px;width: 50%;}
.ads01{margin-top:20px;}
.sf-menu{margin-left: 16px;}
.td-header-sp-top-menu .top-header-menu{margin-left:150px !important}
.top-header-menu li a{margin: 0px 10px 0px 0px;}
.td-excerpt, .td-module-excerpt{margin-bottom: 10px;}
.meta-info{font-size: 13px;color: #e31d2e;}
.td-load-more-wrap a
{
    padding: 8px 10px 6px 10px;
    font-size: 16px;
    font-weight: bold;
    width: 94%;
    text-transform: uppercase;
    background: #e31d22;
    border-radius: 5px;
    color: #fff;
}
.td_ajax_load_more .td-icon-menu-down{display:none;}
.td-load-more-wrap a:hover{color: #fff!important}
.ads1{margin-top: 20px;}
.td-theme-slider.iosSlider-col-2 .td-module-thumb img{height: 275px!important}
.td-theme-slider.iosSlider-col-2{height: 275px!important}
.td-theme-slider.iosSlider-col-2 .td_module_slide{height: 275px}
.td-excerpt, .td-module-excerpt{font-size: 13px;line-height: 19px;color: #444444;}
.td-module-image .td-post-category{padding:7px;}
.td-post-category{font-size: 12px;}
.block-title > a, .block-title > span{background:#e31d2e;}
.entry-crumbs a, .entry-crumbs span, #bbpress-forums .bbp-breadcrumb a, #bbpress-forums .bbp-breadcrumb .bbp-breadcrumb-current{color:#e31d2e}
.td-post-template-4 .entry-crumbs{top: 3px;}
.entry-crumbs{TEXT-TRANSFORM: uppercase;font-size: 13px;}
.td-header-sp-top-menu .top-header-menu{margin-left:320px;}
.td_data_time{font-weight: 700 !important;font-size: 14px !important;}
li.menu-item.menu-item-type-taxonomy.menu-item-object-category.td-menu-item.td-normal-menu.menu-item-64246{display:none !important;}
.td-next-prev-wrap i{font-size: 12px;}
.td-next-prev-wrap{margin: 0 0 -15px 20px;}
.footer-social-wrap i{margin: -10px 4px;font-size: 20px;padding-top: 6px;}
.footer-social-wrap.td-social-style2{margin-left: 20px;}
.td-footer-container{padding: 12px 0 0 0;background: #e31d22;margin: -24px auto;}
.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 17px;
    font-weight: 700;
    color: #222222;
    font-style: normal;

}

.td-pb-padding-side > span {
  text-transform: capitalize;

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
.td_block_big_grid_6 .td-big-grid-post{border: 3px solid #fff;}
div#masthead{margin: 0 auto;width: 1021px;padding: 10px 0 3px 20px;background: #111822;border: 4px solid #e31d2e;}
.td-header-style-2 .td-header-sp-logo img{max-height: 136px;margin-top: -5px;}
.td-header-sp-logo a{height: 118px;}
.td-header-border:before{display:none;}
.td-header-sp-logo{width: 261px;height: 122px;}
.td-header-style-2 .td-header-sp-ads{width: 760px;}
.td-page-title{margin: 1px 0px 20px 12px;color: #fff;}
.td-header-sp-ads
{
    border-right: 4px solid #e31d2e;
    border-top: 4px solid #e31d2e;
}
.td-header-menu-wrap{min-height: 48px;}
.td-header-main-menu{border: 4px solid #e31d2e;}
.sf-menu a.sf-with-ul{padding-right: 24px;}
.sf-menu > .td-menu-item > a:hover{color:#e31d2e;}
.header-search-wrap .td-icon-search
{
    font-size: 33px;
    color: #ffffff;
    background: #e31d2e;
    padding-top: 5px;
    padding-left: 12px;
    height: 44px;
    width: 50px;
    margin: -2px -8px 0 0;
}

.post header h1 {
    font-weight: 700 !important;
 
}

.td-header-sp-ads .td-header-ad-wrap{height: 118px;background: url(http://i.silikonvadisi.tv/wp-content/themes/Newsmag/images/sv-bg.jpg);}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
div#masthead{display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.header-search-wrap .td-icon-search{color:#e31d2e;}
div#masthead{display:none;}
div.td-post-content.td-pb-padding-side > h2 {
    text-align: none !important;
}
}
</style>


<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_39_585cd591575a7").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_39_585cd591575a7 .prevButton"),
        navNextSelector: jQuery("#td_uid_39_585cd591575a7 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[106848]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.silikonvadisi.tv/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://i.silikonvadisi.tv/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.171 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 09:43:13 -->

<!-- super cache -->