﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Intel Yeni SSD Depolama Modellerini Duyurdu</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.silikonvadisi.tv/xmlrpc.php" />
    <meta property="og:image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/04/intel2.jpg" /><meta name="author" content="Ayşegül Tunçay">
<link rel="icon" type="image/png" href="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/avatar.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Intel, SSD depolama olarak piyasanın önemli markalarından bir tanesi ve yeni seçenekleri ile benzer performansı daha ucuza verecek."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intel Yeni SSD Depolama Modellerini Duyurdu" />
<meta property="og:description" content="Intel, SSD depolama olarak piyasanın önemli markalarından bir tanesi ve yeni seçenekleri ile benzer performansı daha ucuza verecek." />
<meta property="og:url" content="http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html" />
<meta property="og:site_name" content="Silikon Vadisi TV" />
<meta property="article:tag" content="3D Nand" />
<meta property="article:tag" content="Intel" />
<meta property="article:tag" content="ssd" />
<meta property="article:section" content="PC/Mac Donanımı" />
<meta property="article:published_time" content="2017-07-01T13:00:42+03:00" />
<meta property="article:modified_time" content="2017-07-01T21:48:44+03:00" />
<meta property="og:updated_time" content="2017-07-01T21:48:44+03:00" />
<meta property="og:image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/04/intel2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Intel, SSD depolama olarak piyasanın önemli markalarından bir tanesi ve yeni seçenekleri ile benzer performansı daha ucuza verecek." />
<meta name="twitter:title" content="Intel Yeni SSD Depolama Modellerini Duyurdu" />
<meta name="twitter:image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/04/intel2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Beslemesi" href="http://www.silikonvadisi.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Yorum Beslemesi" href="http://www.silikonvadisi.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silikon Vadisi TV &raquo; Intel Yeni SSD Depolama Modellerini Duyurdu Yorum Beslemesi" href="http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.silikonvadisi.tv/wp-content/themes/Newsmag/style.css?ver=2.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://www.silikonvadisi.tv/wp-json/' />
<meta name="generator" content="WordPress 4.5" />
<link rel='shortlink' href='http://www.silikonvadisi.tv/?p=110963' />
<link rel="alternate" type="application/json+oembed" href="http://www.silikonvadisi.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fteknoloji%2Fdonanim%2Fintel-yeni-ssd-modellerini-duyurdu-110963.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.silikonvadisi.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fteknoloji%2Fdonanim%2Fintel-yeni-ssd-modellerini-duyurdu-110963.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.31" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.silikonvadisi.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.silikonvadisi.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.3";
var td_get_template_directory_uri="http:\/\/www.silikonvadisi.tv\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e31d2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35324336-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39763550 = new Ya.Metrika({ id:39763550, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39763550" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="rkHKYB2DVaL9VKLQwN9ZFxD7cSSc5NDced801Xl7DKI" />
</head>


<body class="singular single single-post postid-110963 single-format-standard intel-yeni-ssd-modellerini-duyurdu white-grid wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script src="//js.tagon.co/tagon.js"></script>
            <script>
                Tagon.Init([{
                    AccountId : "5811ef4136f8b",
                    AdunitId : "5811ed1029375",
                    InventoryId : "5811ed10279a2",
                    Format : "FULLPAGE",
                    FailCallback : function(){ /* Fail Callback */ },
                    SuccessCallback : function(){ /* Success Callback */ }
                }]);
            </script>


<script type="text/javascript">

var redirectURL= "http://www.silikonvadisi.tv/ads/reklam.html";

var ubeeiad_redirectURL =  document.URL;

</script>

<script type="text/javascript" src="http://adbreak.ubeei.com/js/ads.js?id=5" async></script>
<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">KAPAT</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-kategoriler-container"><ul id="menu-kategoriler" class=""><li id="menu-item-64245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-has-children menu-item-64245"><a title="mobil-dunyasi" href="http://www.silikonvadisi.tv/mobil">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
	<li id="menu-item-64246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64246"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li id="menu-item-64249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64249"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li id="menu-item-64251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64251"><a href="http://www.silikonvadisi.tv/mobil/phablet">Phablet</a></li>
	<li id="menu-item-64287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64287"><a href="http://www.silikonvadisi.tv/mobil/tablet">Tablet</a></li>
	<li id="menu-item-64248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64248"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li id="menu-item-64247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64247"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li id="menu-item-64288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64288"><a href="http://www.silikonvadisi.tv/mobil/windows-mobil">Windows Phone</a></li>
	<li id="menu-item-64250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64250"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
</ul>
</li>
<li id="menu-item-64284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64284"><a title="video-haber" href="http://www.silikonvadisi.tv/video">TV PROGRAMI</a>
<ul class="sub-menu">
	<li id="menu-item-82051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82051"><a href="http://www.silikonvadisi.tv/video-galeri">Silikon Vadisi Bölümleri</a></li>
	<li id="menu-item-64286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64286"><a href="http://www.silikonvadisi.tv/video/urun-tanitimlari">Ürün Tanıtımları</a></li>
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="http://www.silikonvadisi.tv/video/en-iyi-gol-yarismasi">En İyi Gol Yarışması</a></li>
	<li id="menu-item-106089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106089"><a href="http://www.silikonvadisi.tv/hedef-bulma-yarismasi">HEDEF BULMA YARIŞMASI</a></li>
</ul>
</li>
<li id="menu-item-64276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64276"><a title="sosyal-medya" href="http://www.silikonvadisi.tv/sosyalmedya">SOSYAL MEDYA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li id="menu-item-64270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64270"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li id="menu-item-64277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64277"><a href="http://www.silikonvadisi.tv/sosyalmedya/twitter">Twitter</a></li>
	<li id="menu-item-64278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64278"><a href="http://www.silikonvadisi.tv/sosyalmedya/youtube">YouTube</a></li>
	<li id="menu-item-64271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64271"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li id="menu-item-64273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64273"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li id="menu-item-64269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64269"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li id="menu-item-64272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64272"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
</ul>
</li>
<li id="menu-item-64280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-64280"><a title="teknoloji" href="http://www.silikonvadisi.tv/teknoloji">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &amp; Film</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li id="menu-item-64262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64262"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li id="menu-item-64266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64266"><a href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">İş Dünyası</a></li>
	<li id="menu-item-64263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64263"><a href="http://www.silikonvadisi.tv/teknoloji/guncel-teknoloji">Güncel Sızıntılar</a></li>
	<li id="menu-item-64258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64258"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li id="menu-item-64282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64282"><a href="http://www.silikonvadisi.tv/teknoloji/yazilim">Yazılım ve Güncellemeler</a></li>
	<li id="menu-item-64264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64264"><a href="http://www.silikonvadisi.tv/teknoloji/guvenlik">Güvenlik/Koruma</a></li>
	<li id="menu-item-64268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64268"><a href="http://www.silikonvadisi.tv/teknoloji/donanim">PC/Mac Donanımı</a></li>
	<li id="menu-item-64260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64260"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li id="menu-item-64281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64281"><a href="http://www.silikonvadisi.tv/teknoloji/tasarim-gelistirme">Teknolojik Tasarımlar</a></li>
	<li id="menu-item-64261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64261"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li id="menu-item-64259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64259"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &#038; Film</a></li>
</ul>
</li>
<li id="menu-item-64252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64252"><a title="oyun-dunyasi" href="http://www.silikonvadisi.tv/oyun-dunyasi">OYUN DÜNYASI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
	<li id="menu-item-64253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64253"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li id="menu-item-64254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64254"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li id="menu-item-64255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64255"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
</ul>
</li>
<li id="menu-item-64226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-64226"><a title="etkinlikler" href="http://www.silikonvadisi.tv/etkinlikler">ETKİNLİKLER</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/apple-keynote-etkinligi">Apple Keynote Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/computex-etkinligi">Computex Etkinliği</a></li>
	<li class="menu-item-0"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
	<li id="menu-item-64291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64291"><a href="http://www.silikonvadisi.tv/etkinlikler/unpacked-etkinligi">Unpacked Etkinliği</a></li>
	<li id="menu-item-64292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64292"><a href="http://www.silikonvadisi.tv/etkinlikler/wwdc-etkinligi">WWDC Etkinliği</a></li>
	<li id="menu-item-64232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64232"><a href="http://www.silikonvadisi.tv/etkinlikler/mwc-etkinligi">MWC Etkinliği</a></li>
	<li id="menu-item-64228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64228"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li id="menu-item-64231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64231"><a href="http://www.silikonvadisi.tv/etkinlikler/ifa-etkinligi">IFA Etkinliği</a></li>
	<li id="menu-item-64227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64227"><a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a></li>
	<li id="menu-item-64230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64230"><a href="http://www.silikonvadisi.tv/etkinlikler/google-io-etkinligi">Google I/O Etkinliği</a></li>
	<li id="menu-item-64229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64229"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
</ul>
</li>
<li id="menu-item-82050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82050"><a href="http://www.silikonvadisi.tv/foto-galeri">FOTO GALERİ</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">6 Temmuz 2017 - 6:55</div><div class="menu-top-container"><ul id="menu-kurumsal" class="top-header-menu"><li id="menu-item-84801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-84801"><a target="_blank" href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">KURUMSAL HABERLER</a></li>
<li id="menu-item-64297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64297"><a title="tv-programimiz" target="_blank" href="http://www.silikonvadisi.tv/tv-programimiz">TV PROGRAMIMIZ</a></li>
<li id="menu-item-64300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64300"><a title="kunye" target="_blank" href="http://www.silikonvadisi.tv/kunye">KÜNYE</a></li>
<li id="menu-item-64301" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64301"><a title="iletisim" href="http://www.silikonvadisi.tv/iletisim">İLETİŞİM</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SilikonVadisiTV/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/grp/home?gid=4744156" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@silikonvadisi.tv" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.silikonvadisi.tv/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SilikonVadisiTV" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/SilikonvadisiTV/" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://www.silikonvadisi.tv/">
        <img class="td-retina-data" data-retina="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" src="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt="Silikon Vadisi TV" title="Silikon Vadisi TV"/>
    </a>
    <meta itemprop="name" content="Silikon Vadisi TV">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.silikonvadisi.tv/">
			<img class="td-retina-data" data-retina="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" src="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt="Silikon Vadisi TV" title="Silikon Vadisi TV"/>
		</a>
		<meta itemprop="name" content="Silikon Vadisi TV">
	    </div>
    <div class="menu-kategoriler-container"><ul id="menu-kategoriler-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-64245"><a title="mobil-dunyasi" href="http://www.silikonvadisi.tv/mobil">MOBİL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_595e5d572a65f = new tdBlock();
block_td_uid_1_595e5d572a65f.id = "td_uid_1_595e5d572a65f";
block_td_uid_1_595e5d572a65f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_1_595e5d572a65f_rand"}';
block_td_uid_1_595e5d572a65f.td_column_number = "3";
block_td_uid_1_595e5d572a65f.block_type = "td_block_mega_menu";
block_td_uid_1_595e5d572a65f.post_count = "5";
block_td_uid_1_595e5d572a65f.found_posts = "6586";
block_td_uid_1_595e5d572a65f.header_color = "";
block_td_uid_1_595e5d572a65f.ajax_pagination_infinite_stop = "";
block_td_uid_1_595e5d572a65f.max_num_pages = "1318";
tdBlocksArray.push(block_td_uid_1_595e5d572a65f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_1_595e5d572a65f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_595e5d572a65f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/xiaomi-redmi-note-5-ortaya-cikti-111021.html" rel="bookmark" title="Xiaomi Redmi Note 5&#8217;in Özellikleri Ortaya Çıktı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Xiaomi-180x135.jpeg" alt="" title="Xiaomi Redmi Note 5&#8217;in Özellikleri Ortaya Çıktı"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/xiaomi-redmi-note-5-ortaya-cikti-111021.html" rel="bookmark" title="Xiaomi Redmi Note 5&#8217;in Özellikleri Ortaya Çıktı">Xiaomi Redmi Note 5&#8217;in Özellikleri Ortaya Çıktı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/moto-x4un-fotografi-internete-sizdi-111019.html" rel="bookmark" title="Moto X4&#8217;ün Fotoğrafı İnternete Sızdı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Moto-X4-180x135.jpg" alt="" title="Moto X4&#8217;ün Fotoğrafı İnternete Sızdı"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/moto-x4un-fotografi-internete-sizdi-111019.html" rel="bookmark" title="Moto X4&#8217;ün Fotoğrafı İnternete Sızdı">Moto X4&#8217;ün Fotoğrafı İnternete Sızdı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/motorola-moto-mod-duyurdu-111008.html" rel="bookmark" title="Motorola Yeni Bir Moto Mod Eklentisi Duyurdu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Motorola1-180x135.jpg" alt="" title="Motorola Yeni Bir Moto Mod Eklentisi Duyurdu"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/motorola-moto-mod-duyurdu-111008.html" rel="bookmark" title="Motorola Yeni Bir Moto Mod Eklentisi Duyurdu">Motorola Yeni Bir Moto Mod Eklentisi Duyurdu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/whatsapp-karanlik-mod-111003.html" rel="bookmark" title="WhatsApp&#8217;a Karanlık Mod Desteği Geliyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/05/whatsapp2-180x135.jpg" alt="" title="WhatsApp&#8217;a Karanlık Mod Desteği Geliyor"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar" class="td-post-category">Mobil Uygulamalar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/whatsapp-karanlik-mod-111003.html" rel="bookmark" title="WhatsApp&#8217;a Karanlık Mod Desteği Geliyor">WhatsApp&#8217;a Karanlık Mod Desteği Geliyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/samsung-galaxy-note-7-modeli-geri-geliyor-111001.html" rel="bookmark" title="Samsung Galaxy Note 7 Modeli Geri Geliyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2016/09/samsung-6-180x135.jpg" alt="" title="Samsung Galaxy Note 7 Modeli Geri Geliyor"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/samsung-galaxy-note-7-modeli-geri-geliyor-111001.html" rel="bookmark" title="Samsung Galaxy Note 7 Modeli Geri Geliyor">Samsung Galaxy Note 7 Modeli Geri Geliyor</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_595e5d572a65f" id="td_uid_2_595e5d573cb42" data-td_block_id="td_uid_1_595e5d572a65f" data-td_filter_value="" href="http://www.silikonvadisi.tv/mobil">Tümü</a><a class="mega-menu-sub-cat-td_uid_1_595e5d572a65f"  id="td_uid_3_595e5d573cc3c" data-td_block_id="td_uid_1_595e5d572a65f" data-td_filter_value="14" href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a><a class="mega-menu-sub-cat-td_uid_1_595e5d572a65f"  id="td_uid_4_595e5d573cd39" data-td_block_id="td_uid_1_595e5d572a65f" data-td_filter_value="24518" href="http://www.silikonvadisi.tv/mobil/android">Android</a><a class="mega-menu-sub-cat-td_uid_1_595e5d572a65f"  id="td_uid_5_595e5d573ce36" data-td_block_id="td_uid_1_595e5d572a65f" data-td_filter_value="13885" href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a><a class="mega-menu-sub-cat-td_uid_1_595e5d572a65f"  id="td_uid_6_595e5d573cf33" data-td_block_id="td_uid_1_595e5d572a65f" data-td_filter_value="24519" href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a><a class="mega-menu-sub-cat-td_uid_1_595e5d572a65f"  id="td_uid_7_595e5d573d026" data-td_block_id="td_uid_1_595e5d572a65f" data-td_filter_value="1561" href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595e5d572a65f" data-td_block_id="td_uid_1_595e5d572a65f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_595e5d572a65f" data-td_block_id="td_uid_1_595e5d572a65f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64246"><a href="http://www.silikonvadisi.tv/mobil/cep-telefon">Akıllı Telefonlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64249"><a href="http://www.silikonvadisi.tv/mobil/iphone-mobil">iPhone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64251"><a href="http://www.silikonvadisi.tv/mobil/phablet">Phablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64287"><a href="http://www.silikonvadisi.tv/mobil/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64248"><a href="http://www.silikonvadisi.tv/mobil/ios-apple">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64247"><a href="http://www.silikonvadisi.tv/mobil/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64288"><a href="http://www.silikonvadisi.tv/mobil/windows-mobil">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64250"><a href="http://www.silikonvadisi.tv/mobil/mobil-uygulamalar">Mobil Uygulamalar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64284"><a title="video-haber" href="http://www.silikonvadisi.tv/video">TV PROGRAMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_595e5d573f91b = new tdBlock();
block_td_uid_8_595e5d573f91b.id = "td_uid_8_595e5d573f91b";
block_td_uid_8_595e5d573f91b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2104635171 td_uid_8_595e5d573f91b_rand"}';
block_td_uid_8_595e5d573f91b.td_column_number = "3";
block_td_uid_8_595e5d573f91b.block_type = "td_block_mega_menu";
block_td_uid_8_595e5d573f91b.post_count = "5";
block_td_uid_8_595e5d573f91b.found_posts = "34";
block_td_uid_8_595e5d573f91b.header_color = "";
block_td_uid_8_595e5d573f91b.ajax_pagination_infinite_stop = "";
block_td_uid_8_595e5d573f91b.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_8_595e5d573f91b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2104635171 td_uid_8_595e5d573f91b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_595e5d573f91b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/silikon-vadisi-test-merkezi-incelemeleri-107176.html" rel="bookmark" title="Test Merkezi (Silikon Vadisi) Ürünleri 7. Bölüm"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/01/test_merkezi_silikonvadisi-180x135.jpg" alt="test merkezi silikon vadisi" title="Test Merkezi (Silikon Vadisi) Ürünleri 7. Bölüm"/></a></div>                <a href="http://www.silikonvadisi.tv/genel" class="td-post-category">Genel</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/silikon-vadisi-test-merkezi-incelemeleri-107176.html" rel="bookmark" title="Test Merkezi (Silikon Vadisi) Ürünleri 7. Bölüm">Test Merkezi (Silikon Vadisi) Ürünleri 7. Bölüm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/en-iyi-gol-yarismasi-106302.html" rel="bookmark" title="En İyi Gol Yarışması&#8217;na Katılmak İçin!"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2016/12/Sony-Playstation-4-front-kit-macro-180x135.jpg" alt="" title="En İyi Gol Yarışması&#8217;na Katılmak İçin!"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/en-iyi-gol-yarismasi-106302.html" rel="bookmark" title="En İyi Gol Yarışması&#8217;na Katılmak İçin!">En İyi Gol Yarışması&#8217;na Katılmak İçin!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-FluxPort-9-180x135.png" alt="Silikon Vadisi Test Merkezinin konuğu olan fluxport" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/silikon-vadisi-test-merkezinin-konugu-olan-fluxport-ile-kablo-derdine-son-106565.html" rel="bookmark" title="Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son">Silikon Vadisi Test Merkezinin Konuğu Olan fluxport ile Kablo Derdine Son</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2016/12/Silikon-Vadisi-2.-Bölüm-Kaan-N1-9-180x135.png" alt="" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/kaan-n1-silikon-vadisi-test-merkezinin-konugu-oldu-106544.html" rel="bookmark" title="Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu">Kaan N1 Silikon Vadisi Test Merkezinin Konuğu Oldu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2016/12/IMG_4635-180x135.jpg" alt="Monster Notebook Silikon Vadisinde" title="Monster Notebook Silikon Vadisinde"/></a></div>                <a href="http://www.silikonvadisi.tv/kose-yazarlari/arda-meric" class="td-post-category">Arda Meriç</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/monster-notebook-silikon-vadisinde-106550.html" rel="bookmark" title="Monster Notebook Silikon Vadisinde">Monster Notebook Silikon Vadisinde</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_595e5d573f91b" data-td_block_id="td_uid_8_595e5d573f91b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_595e5d573f91b" data-td_block_id="td_uid_8_595e5d573f91b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82051"><a href="http://www.silikonvadisi.tv/video-galeri">Silikon Vadisi Bölümleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64286"><a href="http://www.silikonvadisi.tv/video/urun-tanitimlari">Ürün Tanıtımları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a href="http://www.silikonvadisi.tv/video/en-iyi-gol-yarismasi">En İyi Gol Yarışması</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106089"><a href="http://www.silikonvadisi.tv/hedef-bulma-yarismasi">HEDEF BULMA YARIŞMASI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64276"><a title="sosyal-medya" href="http://www.silikonvadisi.tv/sosyalmedya">SOSYAL MEDYA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_595e5d57449e3 = new tdBlock();
block_td_uid_9_595e5d57449e3.id = "td_uid_9_595e5d57449e3";
block_td_uid_9_595e5d57449e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_9_595e5d57449e3_rand"}';
block_td_uid_9_595e5d57449e3.td_column_number = "3";
block_td_uid_9_595e5d57449e3.block_type = "td_block_mega_menu";
block_td_uid_9_595e5d57449e3.post_count = "5";
block_td_uid_9_595e5d57449e3.found_posts = "1506";
block_td_uid_9_595e5d57449e3.header_color = "";
block_td_uid_9_595e5d57449e3.ajax_pagination_infinite_stop = "";
block_td_uid_9_595e5d57449e3.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_9_595e5d57449e3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_9_595e5d57449e3_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_595e5d57449e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/instagram-kotu-yorumlar-icin-yapay-zeka-kullanacak-110950.html" rel="bookmark" title="Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/05/Instagram-180x135.jpg" alt="Instagram" title="Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/instagram-kotu-yorumlar-icin-yapay-zeka-kullanacak-110950.html" rel="bookmark" title="Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak">Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/facebook-hava-araci-ikinci-ucusunu-gerceklestirdi-110940.html" rel="bookmark" title="Facebook&#8217;un Hava Aracı İkinci Uçuşunu Gerçekleştirdi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Facebook-5-180x135.jpg" alt="" title="Facebook&#8217;un Hava Aracı İkinci Uçuşunu Gerçekleştirdi"/></a></div>                <a href="http://www.silikonvadisi.tv/sosyalmedya/facebook" class="td-post-category">Facebook</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/facebook-hava-araci-ikinci-ucusunu-gerceklestirdi-110940.html" rel="bookmark" title="Facebook&#8217;un Hava Aracı İkinci Uçuşunu Gerçekleştirdi">Facebook&#8217;un Hava Aracı İkinci Uçuşunu Gerçekleştirdi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/facebook-kullanici-sayisi-2-milyari-asti-110919.html" rel="bookmark" title="Facebook Kullanıcı Sayısı 2 Milyarı Aştı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/05/facebook2-180x135.jpg" alt="" title="Facebook Kullanıcı Sayısı 2 Milyarı Aştı"/></a></div>                <a href="http://www.silikonvadisi.tv/sosyalmedya/facebook" class="td-post-category">Facebook</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/facebook-kullanici-sayisi-2-milyari-asti-110919.html" rel="bookmark" title="Facebook Kullanıcı Sayısı 2 Milyarı Aştı">Facebook Kullanıcı Sayısı 2 Milyarı Aştı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/facebook-videolu-icerikler-icin-yeni-uygulama-cikariyor-110873.html" rel="bookmark" title="Facebook Videolu İçerikler İçin Yeni Uygulama Çıkarıyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/05/Facebook-180x135.jpg" alt="" title="Facebook Videolu İçerikler İçin Yeni Uygulama Çıkarıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/sosyalmedya/facebook" class="td-post-category">Facebook</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/facebook-videolu-icerikler-icin-yeni-uygulama-cikariyor-110873.html" rel="bookmark" title="Facebook Videolu İçerikler İçin Yeni Uygulama Çıkarıyor">Facebook Videolu İçerikler İçin Yeni Uygulama Çıkarıyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/dailymotion-tasariminda-buyuk-bir-degisiklige-gidiyor-110817.html" rel="bookmark" title="Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Dailymotion1-180x135.jpg" alt="" title="Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/dailymotion-tasariminda-buyuk-bir-degisiklige-gidiyor-110817.html" rel="bookmark" title="Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor">Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_595e5d57449e3" id="td_uid_10_595e5d5748f72" data-td_block_id="td_uid_9_595e5d57449e3" data-td_filter_value="" href="http://www.silikonvadisi.tv/sosyalmedya">Tümü</a><a class="mega-menu-sub-cat-td_uid_9_595e5d57449e3"  id="td_uid_11_595e5d574904d" data-td_block_id="td_uid_9_595e5d57449e3" data-td_filter_value="17815" href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a><a class="mega-menu-sub-cat-td_uid_9_595e5d57449e3"  id="td_uid_12_595e5d574914b" data-td_block_id="td_uid_9_595e5d57449e3" data-td_filter_value="24" href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a><a class="mega-menu-sub-cat-td_uid_9_595e5d57449e3"  id="td_uid_13_595e5d5749240" data-td_block_id="td_uid_9_595e5d57449e3" data-td_filter_value="57" href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a><a class="mega-menu-sub-cat-td_uid_9_595e5d57449e3"  id="td_uid_14_595e5d5749333" data-td_block_id="td_uid_9_595e5d57449e3" data-td_filter_value="17643" href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a><a class="mega-menu-sub-cat-td_uid_9_595e5d57449e3"  id="td_uid_15_595e5d5749426" data-td_block_id="td_uid_9_595e5d57449e3" data-td_filter_value="13880" href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_595e5d57449e3" data-td_block_id="td_uid_9_595e5d57449e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_595e5d57449e3" data-td_block_id="td_uid_9_595e5d57449e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64270"><a href="http://www.silikonvadisi.tv/sosyalmedya/facebook">Facebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64277"><a href="http://www.silikonvadisi.tv/sosyalmedya/twitter">Twitter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64278"><a href="http://www.silikonvadisi.tv/sosyalmedya/youtube">YouTube</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64271"><a href="http://www.silikonvadisi.tv/sosyalmedya/google-plus">Google+</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64273"><a href="http://www.silikonvadisi.tv/sosyalmedya/mobil-sosyalag">Sosyal Ağ Uygulamaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64269"><a href="http://www.silikonvadisi.tv/sosyalmedya/e-ticaret-sosyalmedya">E-Ticaret</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64272"><a href="http://www.silikonvadisi.tv/sosyalmedya/seo-nedir">SEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-64280"><a title="teknoloji" href="http://www.silikonvadisi.tv/teknoloji">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_595e5d574bc14 = new tdBlock();
block_td_uid_16_595e5d574bc14.id = "td_uid_16_595e5d574bc14";
block_td_uid_16_595e5d574bc14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24524","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1870811460 td_uid_16_595e5d574bc14_rand"}';
block_td_uid_16_595e5d574bc14.td_column_number = "3";
block_td_uid_16_595e5d574bc14.block_type = "td_block_mega_menu";
block_td_uid_16_595e5d574bc14.post_count = "5";
block_td_uid_16_595e5d574bc14.found_posts = "9489";
block_td_uid_16_595e5d574bc14.header_color = "";
block_td_uid_16_595e5d574bc14.ajax_pagination_infinite_stop = "";
block_td_uid_16_595e5d574bc14.max_num_pages = "1898";
tdBlocksArray.push(block_td_uid_16_595e5d574bc14);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1870811460 td_uid_16_595e5d574bc14_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_595e5d574bc14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/sony-yari-akilli-saat-110993.html" rel="bookmark" title="Sony&#8217;nin Yeni Yarı Akıllı Saat Modelleri Geliyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Sony-1-180x135.jpg" alt="" title="Sony&#8217;nin Yeni Yarı Akıllı Saat Modelleri Geliyor"/></a></div>                <a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji" class="td-post-category">Giyilebilir Teknolojiler</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/sony-yari-akilli-saat-110993.html" rel="bookmark" title="Sony&#8217;nin Yeni Yarı Akıllı Saat Modelleri Geliyor">Sony&#8217;nin Yeni Yarı Akıllı Saat Modelleri Geliyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/ibm-watson-wimbledon-maclarini-izleyecek-110988.html" rel="bookmark" title="IBM Watson, Wimbledon Maçlarını İzleyecek"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/IBM-Watson-180x135.jpg" alt="" title="IBM Watson, Wimbledon Maçlarını İzleyecek"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/ibm-watson-wimbledon-maclarini-izleyecek-110988.html" rel="bookmark" title="IBM Watson, Wimbledon Maçlarını İzleyecek">IBM Watson, Wimbledon Maçlarını İzleyecek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/sicaklik-sensoru-hic-enerji-tuketmiyor-110978.html" rel="bookmark" title="Yeni Sıcaklık Sensörü Neredeyse Hiç Enerji Tüketmiyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Sıcaklık-Sensörü1-180x135.jpg" alt="" title="Yeni Sıcaklık Sensörü Neredeyse Hiç Enerji Tüketmiyor"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/sicaklik-sensoru-hic-enerji-tuketmiyor-110978.html" rel="bookmark" title="Yeni Sıcaklık Sensörü Neredeyse Hiç Enerji Tüketmiyor">Yeni Sıcaklık Sensörü Neredeyse Hiç Enerji Tüketmiyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/toshiba-yeni-teknolojisi-bellek-fiyatini-dusurecek-110966.html" rel="bookmark" title="Toshiba&#8217;nın Yeni Teknolojisi Bellek Fiyatını Düşürecek"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Toshiba-180x135.jpg" alt="" title="Toshiba&#8217;nın Yeni Teknolojisi Bellek Fiyatını Düşürecek"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/toshiba-yeni-teknolojisi-bellek-fiyatini-dusurecek-110966.html" rel="bookmark" title="Toshiba&#8217;nın Yeni Teknolojisi Bellek Fiyatını Düşürecek">Toshiba&#8217;nın Yeni Teknolojisi Bellek Fiyatını Düşürecek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html" rel="bookmark" title="Intel Yeni SSD Depolama Modellerini Duyurdu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/04/intel2-180x135.jpg" alt="" title="Intel Yeni SSD Depolama Modellerini Duyurdu"/></a></div>                <a href="http://www.silikonvadisi.tv/teknoloji/donanim" class="td-post-category">PC/Mac Donanımı</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html" rel="bookmark" title="Intel Yeni SSD Depolama Modellerini Duyurdu">Intel Yeni SSD Depolama Modellerini Duyurdu</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_595e5d574bc14" id="td_uid_17_595e5d5761756" data-td_block_id="td_uid_16_595e5d574bc14" data-td_filter_value="" href="http://www.silikonvadisi.tv/teknoloji">Tümü</a><a class="mega-menu-sub-cat-td_uid_16_595e5d574bc14"  id="td_uid_18_595e5d576185d" data-td_block_id="td_uid_16_595e5d574bc14" data-td_filter_value="15550" href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a><a class="mega-menu-sub-cat-td_uid_16_595e5d574bc14"  id="td_uid_19_595e5d5761991" data-td_block_id="td_uid_16_595e5d574bc14" data-td_filter_value="24525" href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &amp; Film</a><a class="mega-menu-sub-cat-td_uid_16_595e5d574bc14"  id="td_uid_20_595e5d5761aa4" data-td_block_id="td_uid_16_595e5d574bc14" data-td_filter_value="24526" href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a><a class="mega-menu-sub-cat-td_uid_16_595e5d574bc14"  id="td_uid_21_595e5d5761b96" data-td_block_id="td_uid_16_595e5d574bc14" data-td_filter_value="8142" href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a><a class="mega-menu-sub-cat-td_uid_16_595e5d574bc14"  id="td_uid_22_595e5d5761c86" data-td_block_id="td_uid_16_595e5d574bc14" data-td_filter_value="13884" href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_595e5d574bc14" data-td_block_id="td_uid_16_595e5d574bc14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_595e5d574bc14" data-td_block_id="td_uid_16_595e5d574bc14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64262"><a href="http://www.silikonvadisi.tv/teknoloji/akilli-cihazlar-teknoloji">Giyilebilir Teknolojiler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64266"><a href="http://www.silikonvadisi.tv/teknoloji/is-dunyasi-teknoloji">İş Dünyası</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64263"><a href="http://www.silikonvadisi.tv/teknoloji/guncel-teknoloji">Güncel Sızıntılar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64258"><a href="http://www.silikonvadisi.tv/teknoloji/bilim-dunyasi-teknoloji">Bilim Dünyası</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64282"><a href="http://www.silikonvadisi.tv/teknoloji/yazilim">Yazılım ve Güncellemeler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64264"><a href="http://www.silikonvadisi.tv/teknoloji/guvenlik">Güvenlik/Koruma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64268"><a href="http://www.silikonvadisi.tv/teknoloji/donanim">PC/Mac Donanımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64260"><a href="http://www.silikonvadisi.tv/teknoloji/elektronik">Elektronik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64281"><a href="http://www.silikonvadisi.tv/teknoloji/tasarim-gelistirme">Teknolojik Tasarımlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64261"><a href="http://www.silikonvadisi.tv/teknoloji/fotograf-teknoloji">Fotoğraf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64259"><a href="http://www.silikonvadisi.tv/teknoloji/film">Dizi &#038; Film</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64252"><a title="oyun-dunyasi" href="http://www.silikonvadisi.tv/oyun-dunyasi">OYUN DÜNYASI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_595e5d5764364 = new tdBlock();
block_td_uid_23_595e5d5764364.id = "td_uid_23_595e5d5764364";
block_td_uid_23_595e5d5764364.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24521","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_667864273 td_uid_23_595e5d5764364_rand"}';
block_td_uid_23_595e5d5764364.td_column_number = "3";
block_td_uid_23_595e5d5764364.block_type = "td_block_mega_menu";
block_td_uid_23_595e5d5764364.post_count = "5";
block_td_uid_23_595e5d5764364.found_posts = "1968";
block_td_uid_23_595e5d5764364.header_color = "";
block_td_uid_23_595e5d5764364.ajax_pagination_infinite_stop = "";
block_td_uid_23_595e5d5764364.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_23_595e5d5764364);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_667864273 td_uid_23_595e5d5764364_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_23_595e5d5764364 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/tencent-oyun-bagimliligi-onlem-111012.html" rel="bookmark" title="Tencent, Oyun Bağımlılığı İçin Önlem Alıyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Tencent-180x135.jpg" alt="" title="Tencent, Oyun Bağımlılığı İçin Önlem Alıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/tencent-oyun-bagimliligi-onlem-111012.html" rel="bookmark" title="Tencent, Oyun Bağımlılığı İçin Önlem Alıyor">Tencent, Oyun Bağımlılığı İçin Önlem Alıyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/starcraft-yenilenmis-versiyonu-geliyor-110982.html" rel="bookmark" title="StarCraft&#8217;ın Yenilenmiş Versiyonu Geliyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/StarCraft-180x135.jpg" alt="" title="StarCraft&#8217;ın Yenilenmiş Versiyonu Geliyor"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/starcraft-yenilenmis-versiyonu-geliyor-110982.html" rel="bookmark" title="StarCraft&#8217;ın Yenilenmiş Versiyonu Geliyor">StarCraft&#8217;ın Yenilenmiş Versiyonu Geliyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/steam-kullanicilari-rusti-iade-ediyor-110974.html" rel="bookmark" title="Steam Kullanıcıları Rust&#8217;ı İade Ediyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/rust1-180x135.jpg" alt="" title="Steam Kullanıcıları Rust&#8217;ı İade Ediyor"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/steam-kullanicilari-rusti-iade-ediyor-110974.html" rel="bookmark" title="Steam Kullanıcıları Rust&#8217;ı İade Ediyor">Steam Kullanıcıları Rust&#8217;ı İade Ediyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/tencent-e-spora-15-milyar-dolar-yatirim-yapiyor-110898.html" rel="bookmark" title="Tencent E-Spor&#8217;a 15 Milyar Dolar Yatırım Yapıyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Tencent-180x135.jpg" alt="" title="Tencent E-Spor&#8217;a 15 Milyar Dolar Yatırım Yapıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/tencent-e-spora-15-milyar-dolar-yatirim-yapiyor-110898.html" rel="bookmark" title="Tencent E-Spor&#8217;a 15 Milyar Dolar Yatırım Yapıyor">Tencent E-Spor&#8217;a 15 Milyar Dolar Yatırım Yapıyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/call-of-duty-modern-warfare-110865.html" rel="bookmark" title="Call of Duty: Modern Warfare Remastered, PS4&#8217;e Geliyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/call-of-duty-180x135.jpg" alt="" title="Call of Duty: Modern Warfare Remastered, PS4&#8217;e Geliyor"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari" class="td-post-category">Konsol Oyunları</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/call-of-duty-modern-warfare-110865.html" rel="bookmark" title="Call of Duty: Modern Warfare Remastered, PS4&#8217;e Geliyor">Call of Duty: Modern Warfare Remastered, PS4&#8217;e Geliyor</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_595e5d5764364" id="td_uid_24_595e5d5768a47" data-td_block_id="td_uid_23_595e5d5764364" data-td_filter_value="" href="http://www.silikonvadisi.tv/oyun-dunyasi">Tümü</a><a class="mega-menu-sub-cat-td_uid_23_595e5d5764364"  id="td_uid_25_595e5d5768b19" data-td_block_id="td_uid_23_595e5d5764364" data-td_filter_value="24500" href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a><a class="mega-menu-sub-cat-td_uid_23_595e5d5764364"  id="td_uid_26_595e5d5768c19" data-td_block_id="td_uid_23_595e5d5764364" data-td_filter_value="24501" href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a><a class="mega-menu-sub-cat-td_uid_23_595e5d5764364"  id="td_uid_27_595e5d5768d0e" data-td_block_id="td_uid_23_595e5d5764364" data-td_filter_value="24502" href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_595e5d5764364" data-td_block_id="td_uid_23_595e5d5764364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_595e5d5764364" data-td_block_id="td_uid_23_595e5d5764364"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64253"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/bilgisayar-oyunlari">Bilgisayar Oyunları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64254"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/konsol-oyunlari">Konsol Oyunları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64255"><a href="http://www.silikonvadisi.tv/oyun-dunyasi/mobil-oyunlar">Mobil Oyunlar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-64226"><a title="etkinlikler" href="http://www.silikonvadisi.tv/etkinlikler">ETKİNLİKLER</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_595e5d576b402 = new tdBlock();
block_td_uid_28_595e5d576b402.id = "td_uid_28_595e5d576b402";
block_td_uid_28_595e5d576b402.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24488","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2121208839 td_uid_28_595e5d576b402_rand"}';
block_td_uid_28_595e5d576b402.td_column_number = "3";
block_td_uid_28_595e5d576b402.block_type = "td_block_mega_menu";
block_td_uid_28_595e5d576b402.post_count = "5";
block_td_uid_28_595e5d576b402.found_posts = "393";
block_td_uid_28_595e5d576b402.header_color = "";
block_td_uid_28_595e5d576b402.ajax_pagination_infinite_stop = "";
block_td_uid_28_595e5d576b402.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_28_595e5d576b402);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2121208839 td_uid_28_595e5d576b402_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_28_595e5d576b402 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/holo-ile-iphone-artirilmis-gerceklik-110836.html" rel="bookmark" title="Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/iPhone-180x135.jpg" alt="" title="Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/holo-ile-iphone-artirilmis-gerceklik-110836.html" rel="bookmark" title="Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor">Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/ios-11-lokasyon-bilgilerine-daha-siki-kontrol-getiriyor-110524.html" rel="bookmark" title="iOS 11, Lokasyon Bilgilerine Daha Sıkı Kontrol Getiriyor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/iOS-11-180x135.jpg" alt="" title="iOS 11, Lokasyon Bilgilerine Daha Sıkı Kontrol Getiriyor"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/ios-11-lokasyon-bilgilerine-daha-siki-kontrol-getiriyor-110524.html" rel="bookmark" title="iOS 11, Lokasyon Bilgilerine Daha Sıkı Kontrol Getiriyor">iOS 11, Lokasyon Bilgilerine Daha Sıkı Kontrol Getiriyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/apple-tasarim-odulu-110501.html" rel="bookmark" title="Apple Tasarım Ödülü Alan Uygulamalar Açıklandı"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple-4-180x135.jpg" alt="" title="Apple Tasarım Ödülü Alan Uygulamalar Açıklandı"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/apple-tasarim-odulu-110501.html" rel="bookmark" title="Apple Tasarım Ödülü Alan Uygulamalar Açıklandı">Apple Tasarım Ödülü Alan Uygulamalar Açıklandı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/apple-ios-11-flac-110484.html" rel="bookmark" title="Apple, iOS 11 ile FLAC Desteği Getirebilir"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple2-2-180x135.jpg" alt="" title="Apple, iOS 11 ile FLAC Desteği Getirebilir"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/apple-ios-11-flac-110484.html" rel="bookmark" title="Apple, iOS 11 ile FLAC Desteği Getirebilir">Apple, iOS 11 ile FLAC Desteği Getirebilir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/apple-siri-destekli-hoparlorunu-duyurdu-110476.html" rel="bookmark" title="Apple, Siri Destekli Hoparlörünü Duyurdu"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple2-1-180x135.jpg" alt="" title="Apple, Siri Destekli Hoparlörünü Duyurdu"/></a></div>                <a href="http://www.silikonvadisi.tv/sicak-haber" class="td-post-category">Sıcak Haber</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/apple-siri-destekli-hoparlorunu-duyurdu-110476.html" rel="bookmark" title="Apple, Siri Destekli Hoparlörünü Duyurdu">Apple, Siri Destekli Hoparlörünü Duyurdu</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_595e5d576b402" id="td_uid_29_595e5d576df6e" data-td_block_id="td_uid_28_595e5d576b402" data-td_filter_value="" href="http://www.silikonvadisi.tv/etkinlikler">Tümü</a><a class="mega-menu-sub-cat-td_uid_28_595e5d576b402"  id="td_uid_30_595e5d576e03f" data-td_block_id="td_uid_28_595e5d576b402" data-td_filter_value="37337" href="http://www.silikonvadisi.tv/etkinlikler/apple-keynote-etkinligi">Apple Keynote Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_595e5d576b402"  id="td_uid_31_595e5d576e139" data-td_block_id="td_uid_28_595e5d576b402" data-td_filter_value="24489" href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_595e5d576b402"  id="td_uid_32_595e5d576e230" data-td_block_id="td_uid_28_595e5d576b402" data-td_filter_value="24490" href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_595e5d576b402"  id="td_uid_33_595e5d576e31f" data-td_block_id="td_uid_28_595e5d576b402" data-td_filter_value="35726" href="http://www.silikonvadisi.tv/etkinlikler/computex-etkinligi">Computex Etkinliği</a><a class="mega-menu-sub-cat-td_uid_28_595e5d576b402"  id="td_uid_34_595e5d576e40e" data-td_block_id="td_uid_28_595e5d576b402" data-td_filter_value="24491" href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_595e5d576b402" data-td_block_id="td_uid_28_595e5d576b402"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_595e5d576b402" data-td_block_id="td_uid_28_595e5d576b402"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64291"><a href="http://www.silikonvadisi.tv/etkinlikler/unpacked-etkinligi">Unpacked Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64292"><a href="http://www.silikonvadisi.tv/etkinlikler/wwdc-etkinligi">WWDC Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64232"><a href="http://www.silikonvadisi.tv/etkinlikler/mwc-etkinligi">MWC Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64228"><a href="http://www.silikonvadisi.tv/etkinlikler/ces-etkinligi">CES Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64231"><a href="http://www.silikonvadisi.tv/etkinlikler/ifa-etkinligi">IFA Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64227"><a href="http://www.silikonvadisi.tv/etkinlikler/cebit-etkinligi">CEBIT Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64230"><a href="http://www.silikonvadisi.tv/etkinlikler/google-io-etkinligi">Google I/O Etkinliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64229"><a href="http://www.silikonvadisi.tv/etkinlikler/diger-etkinlikler">Diğer Etkinlikler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82050"><a href="http://www.silikonvadisi.tv/foto-galeri">FOTO GALERİ</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.silikonvadisi.tv/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>




<div id="masthead">
<!-- Admatic masthead 970x250 Ad Code START -->
<!-- Admatic masthead 970x250 Ad Code END -->
<a href='http://gdetr.hit.gemius.pl/lshitredir/id=15aa2OrK2zKbnsFZZndfL.WWj1ipEQ8gtUBBUqOK5pL.P7/fastid=gzldvujgtxlxsladkmzzzzahjqnz/stparam=pkfejrlmyb/url=https://bireysel.turktelekom.com.tr/cihazlar/Sayfalar/iPhone-indirimli-teklifler-kampanyasi.aspx?utm_source=Silikonvadisi&utm_medium=Masthead&utm_campaign=Iphonelarda-Indirim-Haziran-2017&utm_content=display' target='_blank'>
<img style='margin-top:10px;' src='http://www.silikonvadisi.tv/wp-content/uploads/2017/06/970x250.jpg' />
</a>
<!-- (c) 2000-2017 Gemius SA version 2.0 Impressions: campaign: Iphonelarda-Indirim-Haziran-2017, placement: /Display/Gozone/Silikonvadisi/Masthead , creative: Tracking  -->

<IMG SRC="http://gdetr.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=15aa2OrK2zKbnsFZZndfL.WWj1ipEQ8gtUBBUqOK5pL.P7/fastid=fnsglfdlmiboaakidmjedrgolqim/stparam=vihhcxhtjh" />
</div>

    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-110963" class="post-110963 post type-post status-publish format-standard has-post-thumbnail hentry category-donanim category-sicak-haber tag-3d-nand tag-intel tag-ssd" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.silikonvadisi.tv/"><span itemprop="title">Ana sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tüm mesajlarını görüntüle Teknoloji" class="entry-crumb" itemprop="url" href="http://www.silikonvadisi.tv/teknoloji"><span itemprop="title">Teknoloji</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tüm mesajlarını görüntüle PC/Mac Donanımı" class="entry-crumb" itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim"><span itemprop="title">PC/Mac Donanımı</span></a></span></div>
            
            <header>
                <h1 class="entry-title">Intel Yeni SSD Depolama Modellerini Duyurdu</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">  <a itemprop="author" href="http://www.silikonvadisi.tv/author/aysegul-tuncay">Ayşegül Tunçay</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-01T13:00:42+00:00" >1 Temmuz 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-views"><i class="td-icon-views"></i>310.100 kez görüntülendi</div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Paylaş</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.silikonvadisi.tv%2Fteknoloji%2Fdonanim%2Fintel-yeni-ssd-modellerini-duyurdu-110963.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Intel+Yeni+SSD+Depolama+Modellerini+Duyurdu&url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fteknoloji%2Fdonanim%2Fintel-yeni-ssd-modellerini-duyurdu-110963.html&via=SilikonVadisiTV"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html&amp;media=http://www.silikonvadisi.tv/wp-content/uploads/2017/04/intel2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="427" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/04/intel2-640x427.jpg" alt="" title="intel"/></div>
        <h2>Intel, SSD depolama olarak piyasanın önemli markalarından bir tanesi ve yeni seçenekleri ile benzer performansı daha ucuza verecek.</h2>
<p>Intel&#8217;in SSD 545 modelleri TLC&#8217;nin 3D NAND teknolojisi ile üretiliyor. Bu teknoloji sayesinde daha fazla veri daha az sayıda çipte depolanıyor. Ayrıca bu teknoloji ile yüksek kapasite ve yüksek performans daha ucuza geliyor.</p>
<p><img class="aligncenter wp-image-110964 size-large" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Intel-765x510.jpg" alt="Intel" width="640" height="427" srcset="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Intel-765x510.jpg 765w, http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Intel-375x250.jpg 375w, http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Intel-630x420.jpg 630w, http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Intel-640x426.jpg 640w, http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Intel-681x454.jpg 681w, http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Intel.jpg 920w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Intel&#8217;in giriş seviyesi 545 modeli 512 GB depolama alanına sahip ve 179$&#8217;lık fiyat etiketi bulunuyor. Sürücünün en büyük avantajı ise 540 modeli ile benzer bir fiyata sahip olmasına rağmen çok daha yüksek yazma hızına sahip. Sürücünün M.2 NVMe versiyonu ise bu yılın sonlarına doğru satışa çıkacak.</p>
<pre class="entry-title"><a href="http://www.silikonvadisi.tv/sicak-haber/apple-iphone-prototipleri-cikti-110946.html"><span style="color: #800000">Apple’ın İlk iPhone Prototipleri Ortaya Çıktı</span></a><img class="alignnone size-medium wp-image-110948" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple1-2-375x250.jpg" alt="Apple" width="375" height="250" srcset="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple1-2-375x250.jpg 375w, http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple1-2-765x510.jpg 765w, http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple1-2-630x420.jpg 630w, http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple1-2-537x360.jpg 537w, http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple1-2-640x426.jpg 640w, http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple1-2-681x454.jpg 681w, http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Apple1-2.jpg 920w" sizes="(max-width: 375px) 100vw, 375px" /></pre>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="http://www.silikonvadisi.tv/tag/3d-nand">3D Nand</a></li><li><a href="http://www.silikonvadisi.tv/tag/intel">Intel</a></li><li><a href="http://www.silikonvadisi.tv/tag/ssd">ssd</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Paylaş</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.silikonvadisi.tv%2Fteknoloji%2Fdonanim%2Fintel-yeni-ssd-modellerini-duyurdu-110963.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Intel+Yeni+SSD+Depolama+Modellerini+Duyurdu&url=http%3A%2F%2Fwww.silikonvadisi.tv%2Fteknoloji%2Fdonanim%2Fintel-yeni-ssd-modellerini-duyurdu-110963.html&via=SilikonVadisiTV"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.silikonvadisi.tv/teknoloji/donanim/intel-yeni-ssd-modellerini-duyurdu-110963.html&amp;media=http://www.silikonvadisi.tv/wp-content/uploads/2017/04/intel2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>	    <script>var block_td_uid_35_595e5d57764c7 = new tdBlock();
block_td_uid_35_595e5d57764c7.id = "td_uid_35_595e5d57764c7";
block_td_uid_35_595e5d57764c7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1445073593 td_uid_35_595e5d57764c7_rand","td_column_number":3,"live_filter_cur_post_id":110963,"live_filter_cur_post_author":"46"}';
block_td_uid_35_595e5d57764c7.td_column_number = "3";
block_td_uid_35_595e5d57764c7.block_type = "td_block_related_posts";
block_td_uid_35_595e5d57764c7.post_count = "3";
block_td_uid_35_595e5d57764c7.found_posts = "9183";
block_td_uid_35_595e5d57764c7.header_color = "";
block_td_uid_35_595e5d57764c7.ajax_pagination_infinite_stop = "";
block_td_uid_35_595e5d57764c7.max_num_pages = "3061";
tdBlocksArray.push(block_td_uid_35_595e5d57764c7);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1445073593 td_uid_35_595e5d57764c7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_36_595e5d57819a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_595e5d57764c7" href="#">İLGİLİ MAKALELER</a><a id="td_uid_37_595e5d57819e3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_595e5d57764c7" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_35_595e5d57764c7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/xiaomi-redmi-note-5-ortaya-cikti-111021.html" rel="bookmark" title="Xiaomi Redmi Note 5&#8217;in Özellikleri Ortaya Çıktı"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Xiaomi-238x178.jpeg" alt="" title="Xiaomi Redmi Note 5&#8217;in Özellikleri Ortaya Çıktı"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/xiaomi-redmi-note-5-ortaya-cikti-111021.html" rel="bookmark" title="Xiaomi Redmi Note 5&#8217;in Özellikleri Ortaya Çıktı">Xiaomi Redmi Note 5&#8217;in Özellikleri Ortaya Çıktı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/moto-x4un-fotografi-internete-sizdi-111019.html" rel="bookmark" title="Moto X4&#8217;ün Fotoğrafı İnternete Sızdı"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Moto-X4-238x178.jpg" alt="" title="Moto X4&#8217;ün Fotoğrafı İnternete Sızdı"/></a></div>                <a href="http://www.silikonvadisi.tv/mobil/cep-telefon" class="td-post-category">Akıllı Telefonlar</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/moto-x4un-fotografi-internete-sizdi-111019.html" rel="bookmark" title="Moto X4&#8217;ün Fotoğrafı İnternete Sızdı">Moto X4&#8217;ün Fotoğrafı İnternete Sızdı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/tencent-oyun-bagimliligi-onlem-111012.html" rel="bookmark" title="Tencent, Oyun Bağımlılığı İçin Önlem Alıyor"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/07/Tencent-238x178.jpg" alt="" title="Tencent, Oyun Bağımlılığı İçin Önlem Alıyor"/></a></div>                <a href="http://www.silikonvadisi.tv/oyun-dunyasi" class="td-post-category">Oyun Dünyası</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/tencent-oyun-bagimliligi-onlem-111012.html" rel="bookmark" title="Tencent, Oyun Bağımlılığı İçin Önlem Alıyor">Tencent, Oyun Bağımlılığı İçin Önlem Alıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_595e5d57764c7" data-td_block_id="td_uid_35_595e5d57764c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_595e5d57764c7" data-td_block_id="td_uid_35_595e5d57764c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	    <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-07-01T13:00:42+00:00"><meta itemprop="headline " content="Intel Yeni SSD Depolama Modellerini Duyurdu"><meta itemprop="image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/04/intel2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="http://www.silikonvadisi.tv/teknoloji/donanim/jumanji-welcome-to-the-junglein-ilk-fragmani-yayinlandi-110960.html">Jumanji: Welcome to the Jungle&#8217;ın İlk Fragmanı Yayınlandı</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki makale</span><a href="http://www.silikonvadisi.tv/teknoloji/donanim/toshiba-yeni-teknolojisi-bellek-fiyatini-dusurecek-110966.html">Toshiba&#8217;nın Yeni Teknolojisi Bellek Fiyatını Düşürecek</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://www.silikonvadisi.tv/author/aysegul-tuncay"><img src="http://www.silikonvadisi.tv/wp-content/uploads/2015/06/^B12CFE3DFB3ABBC22206FCF8D5D4A6845B67C3AF14269173F6^pimgpsh_fullsize_distr-100x100.jpg" width="96" height="96" alt="Ayşegül Tunçay" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.silikonvadisi.tv/author/aysegul-tuncay">Ayşegül Tunçay</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        </footer>

    </article> <!-- /.post -->

    


<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-p"><span class="td-adspot-title">- Advertisement -</span><!-- (c) 2000-2017 Gemius SA version 2.0: /Display/Silikonvadisi/300x250, Tsol-Akksiz-Platin-Dijital-Sabitler-Haziran-2017 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=hZD7GV.d6I2.wl3WBz1PgtIs4Q5Ps8dvQQfHDLzT8.b.T7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script></div><script>var block_td_uid_38_595e5d5784e59 = new tdBlock();
block_td_uid_38_595e5d5784e59.id = "td_uid_38_595e5d5784e59";
block_td_uid_38_595e5d5784e59.atts = '{"autoplay":"3","post_ids":"","category_id":"18","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"K\u00d6\u015eE YAZILARI","custom_url":"http:\/\/www.silikonvadisi.tv\/kose-yazarlari","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_block_id_2677299639 td_uid_38_595e5d5784e59_rand"}';
block_td_uid_38_595e5d5784e59.td_column_number = "1";
block_td_uid_38_595e5d5784e59.block_type = "td_block_slide";
block_td_uid_38_595e5d5784e59.post_count = "5";
block_td_uid_38_595e5d5784e59.found_posts = "2118";
block_td_uid_38_595e5d5784e59.header_color = "#";
block_td_uid_38_595e5d5784e59.ajax_pagination_infinite_stop = "";
block_td_uid_38_595e5d5784e59.max_num_pages = "424";
tdBlocksArray.push(block_td_uid_38_595e5d5784e59);
</script><div class="td_block_wrap td_block_slide td_normal_slide td_uid_38_595e5d5784e59_rand"><h4 class="block-title"><a href="http://www.silikonvadisi.tv/kose-yazarlari">KÖŞE YAZILARI</a></h4><div id=td_uid_38_595e5d5784e59 class="td_block_inner"><div id="td_uid_39_595e5d578c42b" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_39_595e5d578c42b_item_0" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/radore-think-in-etkinliklerinin-ilki-network-guvenligi-109380.html" rel="bookmark" title="Radore Think-in Etkinliklerinin İlki Network Güvenliği"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/02/radore-300x350.jpg" alt="" title="Radore Think-in Etkinliklerinin İlki Network Güvenliği"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/radore-think-in-etkinliklerinin-ilki-network-guvenligi-109380.html" rel="bookmark" title="Radore Think-in Etkinliklerinin İlki Network Güvenliği">Radore Think-in Etkinliklerinin İlki Network Güvenliği</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/selcuk">Selcuk Gundogdu</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:48:42+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>68565</div></span></div></div><div id="td_uid_39_595e5d578c42b_item_1" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/kaspersky-lab-yine-zirvede-108556.html" rel="bookmark" title="Kaspersky Lab Yine Zirvede"><img width="300" height="300" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/02/1486452246_chess.kaspersky-300x300.png" alt="" title="Kaspersky Lab Yine Zirvede"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/kaspersky-lab-yine-zirvede-108556.html" rel="bookmark" title="Kaspersky Lab Yine Zirvede">Kaspersky Lab Yine Zirvede</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/selcuk">Selcuk Gundogdu</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:22:38+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>68829</div></span></div></div><div id="td_uid_39_595e5d578c42b_item_2" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/internette-guvenlik-onem-kazanacak-108647.html" rel="bookmark" title="internette Güvenlik Önem Kazanacak"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/03/1487601527_synology-300x350.jpg" alt="" title="internette Güvenlik Önem Kazanacak"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/internette-guvenlik-onem-kazanacak-108647.html" rel="bookmark" title="internette Güvenlik Önem Kazanacak">internette Güvenlik Önem Kazanacak</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/selcuk">Selcuk Gundogdu</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:20:30+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>63796</div></span></div></div><div id="td_uid_39_595e5d578c42b_item_3" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/samsung-turkiye-web-adresinden-s8-on-satista-109378.html" rel="bookmark" title="Samsung Türkiye Web Adresinden S8 Ön Satışta"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/03/1490810468_Samsun_Galaxy_S8__2_-300x350.jpg" alt="" title="Samsung Türkiye Web Adresinden S8 Ön Satışta"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/samsung-turkiye-web-adresinden-s8-on-satista-109378.html" rel="bookmark" title="Samsung Türkiye Web Adresinden S8 Ön Satışta">Samsung Türkiye Web Adresinden S8 Ön Satışta</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/selcuk">Selcuk Gundogdu</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:18:45+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>60930</div></span></div></div><div id="td_uid_39_595e5d578c42b_item_4" class = "td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/kadinlar-yanlis-alanlarda-is-arayisinda-108637.html" rel="bookmark" title="Kadınlar Yanlış Alanlarda İş Arayışında"><img width="300" height="350" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/03/1488523296_Kad__nlargunu_3-300x350.jpg" alt="" title="Kadınlar Yanlış Alanlarda İş Arayışında"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/kadinlar-yanlis-alanlarda-is-arayisinda-108637.html" rel="bookmark" title="Kadınlar Yanlış Alanlarda İş Arayışında">Kadınlar Yanlış Alanlarda İş Arayışında</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a itemprop="author" href="http://www.silikonvadisi.tv/author/selcuk">Selcuk Gundogdu</a> <span>-</span> </div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-31T12:10:38+00:00" >31 Mart 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-slide-views"><i class="td-icon-views"></i>42246</div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><script>var block_td_uid_40_595e5d578f421 = new tdBlock();
block_td_uid_40_595e5d578f421.id = "td_uid_40_595e5d578f421";
block_td_uid_40_595e5d578f421.atts = '{"custom_title":"HAFTANIN EN POP\u00dcLERLER\u0130","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4146474670 td_uid_40_595e5d578f421_rand"}';
block_td_uid_40_595e5d578f421.td_column_number = "1";
block_td_uid_40_595e5d578f421.block_type = "td_block_7";
block_td_uid_40_595e5d578f421.post_count = "5";
block_td_uid_40_595e5d578f421.found_posts = "16145";
block_td_uid_40_595e5d578f421.header_color = "#";
block_td_uid_40_595e5d578f421.ajax_pagination_infinite_stop = "";
block_td_uid_40_595e5d578f421.max_num_pages = "3229";
tdBlocksArray.push(block_td_uid_40_595e5d578f421);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_4146474670 td_uid_40_595e5d578f421_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>HAFTANIN EN POPÜLERLERİ</span></h4><div id=td_uid_40_595e5d578f421 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/instagram-kotu-yorumlar-icin-yapay-zeka-kullanacak-110950.html" rel="bookmark" title="Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/05/Instagram-100x75.jpg" alt="Instagram" title="Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/instagram-kotu-yorumlar-icin-yapay-zeka-kullanacak-110950.html" rel="bookmark" title="Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak">Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-30T13:00:36+00:00" >30 Haziran 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-06-30T13:00:36+00:00"><meta itemprop="headline " content="Instagram Kötü Yorumlar İçin Yapay Zeka Kullanacak"><meta itemprop="image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/05/Instagram.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/facebook-kullanici-sayisi-2-milyari-asti-110919.html" rel="bookmark" title="Facebook Kullanıcı Sayısı 2 Milyarı Aştı"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/05/facebook2-100x75.jpg" alt="" title="Facebook Kullanıcı Sayısı 2 Milyarı Aştı"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/facebook-kullanici-sayisi-2-milyari-asti-110919.html" rel="bookmark" title="Facebook Kullanıcı Sayısı 2 Milyarı Aştı">Facebook Kullanıcı Sayısı 2 Milyarı Aştı</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-28T17:00:12+00:00" >28 Haziran 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-06-28T17:00:12+00:00"><meta itemprop="headline " content="Facebook Kullanıcı Sayısı 2 Milyarı Aştı"><meta itemprop="image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/05/facebook2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/call-of-duty-modern-warfare-110865.html" rel="bookmark" title="Call of Duty: Modern Warfare Remastered, PS4&#8217;e Geliyor"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/call-of-duty-100x75.jpg" alt="" title="Call of Duty: Modern Warfare Remastered, PS4&#8217;e Geliyor"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/call-of-duty-modern-warfare-110865.html" rel="bookmark" title="Call of Duty: Modern Warfare Remastered, PS4&#8217;e Geliyor">Call of Duty: Modern Warfare Remastered, PS4&#8217;e Geliyor</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T15:00:32+00:00" >25 Haziran 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-06-25T15:00:32+00:00"><meta itemprop="headline " content="Call of Duty: Modern Warfare Remastered, PS4&#039;e Geliyor"><meta itemprop="image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/call-of-duty.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/dailymotion-tasariminda-buyuk-bir-degisiklige-gidiyor-110817.html" rel="bookmark" title="Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Dailymotion1-100x75.jpg" alt="" title="Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/dailymotion-tasariminda-buyuk-bir-degisiklige-gidiyor-110817.html" rel="bookmark" title="Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor">Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-22T15:00:17+00:00" >22 Haziran 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-06-22T15:00:17+00:00"><meta itemprop="headline " content="Dailymotion Tasarımında Büyük Bir Değişikliğe Gidiyor"><meta itemprop="image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/Dailymotion1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.silikonvadisi.tv/teknoloji/donanim/holo-ile-iphone-artirilmis-gerceklik-110836.html" rel="bookmark" title="Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/iPhone-100x75.jpg" alt="" title="Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.silikonvadisi.tv/teknoloji/donanim/holo-ile-iphone-artirilmis-gerceklik-110836.html" rel="bookmark" title="Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor">Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-23T15:00:40+00:00" >23 Haziran 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Ayşegül Tunçay"><meta itemprop="datePublished" content="2017-06-23T15:00:40+00:00"><meta itemprop="headline " content="Holo Uygulaması ile iPhone, Artırılmış Gerçekliğe Adım Atıyor"><meta itemprop="image" content="http://www.silikonvadisi.tv/wp-content/uploads/2017/06/iPhone.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2806754541 td_uid_41_595e5d57aaae8_rand td-pb-border-top"><h4 class="block-title"><span>SOSYAL MEDYA</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">33,753</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/SilikonVadisiTV" target="_blank">Beğen</a></span></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,334</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/silikonvadisi#" target="_blank">Takip et</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,184</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/@SilikonVadisiTV" target="_blank">Takip et</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,063</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/SilikonvadisiTV" target="_blank">Abone ol</a></span></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5918552270747313" data-ad-slot="3099344688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.silikonvadisi.tv/"><img class="td-retina-data" src="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" data-retina="http://www.silikonvadisi.tv/wp-content/uploads/2016/01/sv-bg.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SilikonVadisiTV/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/grp/home?gid=4744156" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@silikonvadisi.tv" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.silikonvadisi.tv/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SilikonVadisiTV" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/SilikonvadisiTV/" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="footertext">FELIS MEDIA tarafından hayata geçirilen Silikon Vadisi TV platformu, en güncel teknoloji haberlerini, sosyal medya kanalları, video yayınları ve radyo programı ile teknoloji severlerle buluşturan bir teknoloji ve yayın platformudur.</p>
<p>Video ve metin içeriklerinin kaynak gösterilmeden bir başka platformda yayımlanması ve sahiplenilmesi hukuki açıdan yasaktır.</p>
<p><a href="http://www.silikonvadisi.tv/iletisim">İletişime Geçmek İçin Tıklayın!</a></div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="footerimg"><img src="http://www.silikonvadisi.tv/wp-content/themes/Newsmag/images/kurumsal.png" alt="Silikon Vadisi TV" height="400" width="400"></div></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
               
                    &copy; Copyright @2016 - Silikon Vadisi TV - Tüm Hakları Saklıdır!                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/41939241/Footer_Native_Slikonvadisi', [620, 350], 'div-gpt-ad-1486625178425-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>

<!-- /41939241/Footer_Native_Slikonvadisi -->

<div id='div-gpt-ad-1486625178425-0' style='height:350px; width:620px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486625178425-0'); });

</script>

</div>

   <style type="text/css">

    #div-gpt-ad-1486625178425-0{

      z-index: 4;

      width: 620px;

      height: 350px;

      position: fixed;

      bottom: 0px;

      left: 50%;

      margin-left: -310px;

    }

    

   </style>
<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"t/XAi1a4ZP000d", domain:"silikonvadisi.tv",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=t/XAi1a4ZP000d" style="display:none" height="1" width="1" alt="" /></noscript>
<a href="http://www.dmca.com/Protection/Status.aspx?ID=6c1d9ada-2bb9-425a-af94-88dc6baef595" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/_dmca_premi_badge_2.png?ID=6c1d9ada-2bb9-425a-af94-88dc6baef595" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.silikonvadisi.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"G\u00f6nderiliyor ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5","language":"","remote_auth_s3":"W10= e323a2cb048c0f2ab01e22d263326aad55a8c556 1499356503","api_key":"ITzDpF2JeHfXJ2WCS9pQDXIsn3emGQ8NNfbzun24tFGt9b0hPH1W7UQaRO0Nxdm3","sso":{"name":"Silikon Vadisi TV","button":false,"url":"http:\/\/www.silikonvadisi.tv\/wp-login.php","logout":"http:\/\/www.silikonvadisi.tv\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"110963 http:\/\/www.silikonvadisi.tv\/?p=110963","disqusShortname":"silikonvadisitv","disqusTitle":"Intel Yeni SSD Depolama Modellerini Duyurdu","disqusUrl":"http:\/\/www.silikonvadisi.tv\/teknoloji\/donanim\/intel-yeni-ssd-modellerini-duyurdu-110963.html","options":{"manualSync":false},"postId":"110963"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"silikonvadisitv"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silikonvadisi.tv/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5'></script>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 595e5d57b99b3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.headerbanner{padding-top: 14px}
.sidebarads{margin-top:20px;}
.td-container{margin-top:4px;}
.td-pb-padding-side{padding: 0px 19px 0px 10px;}
.td-post-template-4 .entry-crumbs{padding: 5px 0px 10px 0px;}
.entry-crumbs{padding: 8px 0px 13px 12px;font-weight: 600;}
.td-entry-crumbs.td-pb-padding-side{background: #111822;border: 4px solid #e31d2e;margin-top: -4px;}
.td-page-header.td-pb-padding-side{background: #111822;border: 4px solid #e31d2e;}
.footertext{text-align: center;line-height: 16px;margin-top: 19px;margin-bottom: -17px;}
.footerimg{margin-top: 20px;border-radius: 10px;content: "";overflow: hidden;}
.psl{position: absolute;margin-left: auto;width: 50%;right: 672px;}
.psr{position: absolute;right: -510px;width: 50%;}
.ads01{margin-top:20px;}
.sf-menu{margin-left: 16px;}
.td-header-sp-top-menu .top-header-menu{margin-left:150px !important}
.top-header-menu li a{margin: 0px 10px 0px 0px;}
.td-excerpt, .td-module-excerpt{margin-bottom: 10px;}
.meta-info{font-size: 13px;color: #e31d2e;}
.td-load-more-wrap a
{
    padding: 8px 10px 6px 10px;
    font-size: 16px;
    font-weight: bold;
    width: 94%;
    text-transform: uppercase;
    background: #e31d22;
    border-radius: 5px;
    color: #fff;
}
.td_ajax_load_more .td-icon-menu-down{display:none;}
.td-load-more-wrap a:hover{color: #fff!important}
.ads1{margin-top: 20px;}
.td-theme-slider.iosSlider-col-2 .td-module-thumb img{height: 275px!important}
.td-theme-slider.iosSlider-col-2{height: 275px!important}
.td-theme-slider.iosSlider-col-2 .td_module_slide{height: 275px}
.td-excerpt, .td-module-excerpt{font-size: 13px;line-height: 19px;color: #444444;}
.td-module-image .td-post-category{padding:7px;}
.td-post-category{font-size: 12px;}
.block-title > a, .block-title > span{background:#e31d2e;}
.entry-crumbs a, .entry-crumbs span, #bbpress-forums .bbp-breadcrumb a, #bbpress-forums .bbp-breadcrumb .bbp-breadcrumb-current{color:#e31d2e}
.td-post-template-4 .entry-crumbs{top: 3px;}
.entry-crumbs{TEXT-TRANSFORM: uppercase;font-size: 13px;}
.td-header-sp-top-menu .top-header-menu{margin-left:320px;}
.td_data_time{font-weight: 700 !important;font-size: 14px !important;}
li.menu-item.menu-item-type-taxonomy.menu-item-object-category.td-menu-item.td-normal-menu.menu-item-64246{display:none !important;}
.td-next-prev-wrap i{font-size: 12px;}
.td-next-prev-wrap{margin: 0 0 -15px 20px;}
.footer-social-wrap i{margin: -10px 4px;font-size: 20px;padding-top: 6px;}
.footer-social-wrap.td-social-style2{margin-left: 20px;}
.td-footer-container{padding: 12px 0 0 0;background: #e31d22;margin: -24px auto;}
.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 17px;
    font-weight: 700;
    color: #222222;
    font-style: normal;

}

.td-pb-padding-side > span {
  text-transform: capitalize;

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
.td_block_big_grid_6 .td-big-grid-post{border: 3px solid #fff;}
div#masthead{margin: 0 auto;width: 1021px;padding: 10px 0 3px 20px;background: #111822;border: 4px solid #e31d2e;}
.td-header-style-2 .td-header-sp-logo img{max-height: 136px;margin-top: -5px;}
.td-header-sp-logo a{height: 118px;}
.td-header-border:before{display:none;}
.td-header-sp-logo{width: 261px;height: 122px;}
.td-header-style-2 .td-header-sp-ads{width: 760px;}
.td-page-title{margin: 1px 0px 20px 12px;color: #fff;}
.td-header-sp-ads
{
    border-right: 4px solid #e31d2e;
    border-top: 4px solid #e31d2e;
}
.td-header-menu-wrap{min-height: 48px;}
.td-header-main-menu{border: 4px solid #e31d2e;}
.sf-menu a.sf-with-ul{padding-right: 24px;}
.sf-menu > .td-menu-item > a:hover{color:#e31d2e;}
.header-search-wrap .td-icon-search
{
    font-size: 33px;
    color: #ffffff;
    background: #e31d2e;
    padding-top: 5px;
    padding-left: 12px;
    height: 44px;
    width: 50px;
    margin: -2px -8px 0 0;
}

.post header h1 {
    font-weight: 700 !important;
 
}

.td-header-sp-ads .td-header-ad-wrap{height: 118px;background: url(http://www.silikonvadisi.tv/wp-content/themes/Newsmag/images/sv-bg.jpg);}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
div#masthead{display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.header-search-wrap .td-icon-search{color:#e31d2e;}
div#masthead{display:none;}
div.td-post-content.td-pb-padding-side > h2 {
    text-align: none !important;
}
}
</style>


<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_39_595e5d578c42b").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_39_595e5d578c42b .prevButton"),
        navNextSelector: jQuery("#td_uid_39_595e5d578c42b .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[110963]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.silikonvadisi.tv/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.silikonvadisi.tv/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>